Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution I have a potential opportunity for Data Insight with a focus around leveraging the Data Insight Query Language and am looking for additional help. I am starting to ...
Forum Discussion by Darryl_R | 30 Jan 2015 | 0 comments
I need a solution Hi everyone, symantec data insight 4.5 has been installed in our environment. Within Datainsight we ´ve just implemented and configured filer and several file servers. ...
Forum Discussion by mesfun | 08 Jan 2015 | 8 comments
I need a solution Hi, I have done SAN migrate earlier without DRL & Subvolume setup. It's mirroed between 2 arrays at host level using vxvm. But now I'm in a position ...
Forum Discussion by ramesh.sundaram | 06 Jan 2015 | 4 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution How to configure  the IPMP which is controlled by cluster . Regards Khalid 1 ...
This issue has been solved
Forum Discussion by khalid00213 | 06 Dec 2014 | 1 comment
I need a solution Hi I/O Fencing is installed on cluster one of the disk need to replace from fendg @ this situation how to replace the disk . ...
This issue has been solved
Forum Discussion by khalid00213 | 05 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Does anybody have information if / when Storage Foundation supports the new VMAX 3? The HCL only lists the "VMAX Series", and as the VMAX 3 is significantly ...
This issue has been solved
Forum Discussion by Norbert_Pueschel | 25 Nov 2014 | 5 comments
I need a solution Hello, I have come into a project where I have some older SUN servers (i.e. V480) on Solaris10. They currently have VCS 6.0.1 and vxvm 6.0 PR1 The servers will ...
This issue has been solved
Forum Discussion by steverudo | 21 Oct 2014 | 2 comments
I need a solution Hi, We have to some space in the disk, and we found that in our environment, one subdisk is using in two volumes which is under same disk group (Vaultdg) We ...
Forum Discussion by allaboutunix | 03 Oct 2014 | 2 comments