Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution I have a Dell R610 1U server.  It has ESXi 5.5 on it.  Attached to that server via SAS cable is a Dell PowerVault device, 27TB Right now I have a single Windows ...
This issue has been solved
Forum Discussion by cwlindy | 31 Jan 2015 | 3 comments
I need a solution Hi:     I recently inherited a Backup Exec 2010 R3 environment.  While I am moderately proficient with NBU I had never worked with or saw BE.  The intention is to ...
Forum Discussion by SunPropellerHead | 30 Jan 2015 | 2 comments
I need a solution Which Network interface will the 5230 appliance attempt to use when performing the call-home function ? For example, if I have a 5230 configured with IPMI port ...
This issue has been solved
Forum Discussion by SYMAJ | 30 Jan 2015 | 2 comments
I need a solution Hello Experts , Kindly let me know can i use LTO 2 ,LTO3 , LTO 4 Library  with Netbackup 7.6 . 1 ...
This issue has been solved
Forum Discussion by Harryten | 29 Jan 2015 | 2 comments
I need a solution We have a large number of WAN sites on local backup exec2010 solutions. I need to commence backing all these sites to the a central location using Netbackup  Pre ...
Forum Discussion by yobole | 29 Jan 2015 | 2 comments
I need a solution Hello All, I currently have a Backup 2010 to Tape methodology for backing up our data but we are going to be moving our production servers to a Co-Lo soon and would ...
Forum Discussion by Upinit | 29 Jan 2015 | 2 comments
I need a solution NetBackup Guru's Got a general question about NetBackup Accelerator backups of Win 2k8(7.6.0.4) system state. My Windows 2k8 system state is ~15GB in size, ...
Forum Discussion by ABJ | 29 Jan 2015 | 1 comment
I need a solution I have been having this random job failure. It started occurring as of BE 2012 and currently I have BE 2014 with service pack 2 installed. It only appear to occurred ...
Forum Discussion by Vdang | 29 Jan 2015 | 4 comments
I need a solution Scenario. 2 x backup Exec 2014 servers storing backup data locally to disk. 10TB of data backed up. Aim. To duplicate backup jobs to Amazon S3 ...
Forum Discussion by Burndown | 29 Jan 2015 | 2 comments
I need a solution I have a 5230 running 7.6.0.4 and have an SLP to dupe from disk to tape. I need to setup a vault job to eject tapes every two weeks that are going offsite. is there a ...
This issue has been solved
Forum Discussion by pdunnigan | 29 Jan 2015 | 1 comment