Video Screencast Help

Search

Search results

Dallas, Tx Tue, 21 April, 2015 - 9:00 CDT - Thu, 23 April, 2015 - 5:00 CDT The Symantec Control ...
Event by mark.miller | 03 Mar 2015 | 0 comments
I need a solution Can we connect Netbackup 5000 series appliance to multiple media servers? Can I create multiple disk pools on a single appliance? While creating disk pools in ...
This issue has been solved
Forum Discussion by Sivaranjani | 03 Mar 2015 | 7 comments
I do not need a solution (just sharing information) FYI - just sharing a list of really useful documents posted by GFK... NetBackup v2.6 Appliance Whitepaper - WAN Optimization ...
Forum Discussion by sdo | 28 Feb 2015 | 1 comment
I need a solution Previously when I tried to migrate from SEPM 12.1.RU2 to 12.1.RU5 there isue in which some of the Apache files didn't get replaced as result the apache service ...
Forum Discussion by souvik29 | 28 Feb 2015 | 3 comments
I need a solution We are need to install symantec antivirus for newly install the linux server? Is it available for linux or any software for linux server? I have find the ...
Forum Discussion by manuseth | 27 Feb 2015 | 4 comments
I need a solution I just upgraded the EV from 10.0.4 to 11.0 and would like to enable and configure smtp archiving. I need a step by step process since the kbs and articles has ...
Forum Discussion by jaiclan | 26 Feb 2015 | 1 comment
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Please give me an idea on how can i effectively and efficiently document all the netbackup system and configuration. Any ideas, suggestions. Run nbsu -c -t ...
Forum Discussion by Jan Rustico | 24 Feb 2015 | 3 comments
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments