Video Screencast Help

Search

Search results

I need a solution Hi, As above really... I am creating backups of VM's (VMware) using AVVI agent with SAN Transport. These VM's do not have the Backup Exec RAWS agent ...
Forum Discussion by LozBC | 30 Jul 2014 | 0 comments
I need a solution Post media mount we get below error, ----------------------------------------- 07/30/2014 02:10:58 - begin writing 07/30/2014 02:33:26 - Error bpbrm ...
Forum Discussion by ajaymcasit@gmail.com | 30 Jul 2014 | 4 comments
I need a solution After the Installation from Backup Exec my Backup Exec Server Service fails. The Event View says internal Error 536813108 and the backup exec server service detect an ...
Forum Discussion by IT_pit | 30 Jul 2014 | 3 comments
I need a solution Hi, Another set of BE queries... I am trying to understand how the Duplication stage works in a job. Currently I am targeting dedupe first... then adding a ...
Forum Discussion by LozBC | 28 Jul 2014 | 0 comments
I need a solution Hi,   I am running Backup Exec 2014 V-Ray Edition. When I backup several of the guests on my ESXi host the backup hangs for ages backing up \System Volume ...
Forum Discussion by O_Jay | 28 Jul 2014 | 12 comments
I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
This issue has been solved
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 1 comment
I need a solution Hello,   We're looking for suggestions on how to efficently backup large multi-TB remote clients over a network with limited bandwidth.   •   Are ...
Forum Discussion by Thomas Anthony | 24 Jul 2014 | 1 comment