Video Screencast Help

Search

Search results

I need a solution Hi All, We are upgrading SEP client in our environment from 12.1.4 to 12.1.6 and the installation is failing due to low disk space issue in our 2003 servers. ...
Forum Discussion by Prakash8 | 03 Jul 2015 | 2 comments
I need a solution How many client licenses are supported on a single Encryption Management Server? What is the best practice to follow? Thank you, Dennis It will ...
Forum Discussion by Evault Professional | 02 Jul 2015 | 1 comment
I need a solution Just recently noticed that while I am able to add an exception to policy manually, delete an entry to an exception policy , I am unable to add an app to be blocked via ...
This issue has been solved
Forum Discussion by ThaveshinP | 02 Jul 2015 | 2 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 2 comments
I need a solution Hi everyone, I had error on backup exec 15 license and I already attach in this topic, could anyone can help me out, Thank in advanced ...
Forum Discussion by Minh Nguyen | 30 Jun 2015 | 3 comments
I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 6 comments
I need a solution Hi All, I have a SQL database cluster Server ,local drive (C and D) and Present from storage LUN (J, K, and L).  I already configure MS windows Backup policy with ...
Forum Discussion by ghani01 | 29 Jun 2015 | 5 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution We mapped SAN LUNs to each appliance using single target and single initiator zoning, but for some reason the appliance is detecting over 300+ path/device/disk ...
Forum Discussion by Obi Wan | 29 Jun 2015 | 2 comments