Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution During automated deployment of Win 7 over Win xp machines using Altiris 6.9 DS ghost images, we are facing the following issue. Post deployment, the target machine ...
Forum Discussion by ISmicro | 28 Jan 2015 | 0 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Hi, I'm requesting your advices concerning migration of Vault SQL DBs. First, We've 2 EV env. (v10.0.2) with 1 dedicated SQL server for EACH Vault ...
This issue has been solved
Forum Discussion by Zenworks2001 | 28 Jan 2015 | 1 comment
I need a solution Hi guys..,   one of our client is using window 8.1 pro OS.i push remotley to that OS ,but its not installed and also install manually,no use.. Our SEPM ...
This issue has been solved
Forum Discussion by shaabin | 20 Jan 2015 | 16 comments
I need a solution Hi all, We have a weekly job to snapshot all of our vm machines (vm center 5.5, build 1750787). We just moved to a new fresh install backup server: Backupexec ...
Forum Discussion by ComdaIT | 17 Jan 2015 | 4 comments
I need a solution Hi,  in my enviroment i've two StorageTek SL500 Tape Library but doesn't works because i've an very old firmware. Someone know the minimal ...
This issue has been solved
Forum Discussion by Stevaz | 17 Jan 2015 | 43 comments
I need a solution We are still using the Altiris HelpDesk 6.x solution installed on a Windows 2003 server.  However, with the end of life deadline looming, we need to move it to at ...
Forum Discussion by newbie2 | 16 Jan 2015 | 0 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution Hi, is possible restore registry of regedit only with symantec system recovery or only restore files and folders? Hola, es posible restaurar registros de regedito ...
Forum Discussion by n3m3sls | 13 Jan 2015 | 1 comment
I need a solution I am migrating my index and vault store locations from Equallogics to Nimble CS500 and want to create the performance policies on my Nimble volumes. I was wondering if ...
Forum Discussion by dc1975 | 12 Jan 2015 | 3 comments