Video Screencast Help

Search

Search results

I need a solution Just downloaded RU5 now. Has anyone tried upgrading yet from either RU4 / Ru4Mp1 /Ru4mp1a to RU5 ? Last 2 times I upgraded , ran to an issue to increase the ...
Forum Discussion by ThaveshinP | 19 Sep 2014 | 3 comments
I need a solution Hi Folks, I'm new to this community, I'm hoping if anyone could help me with this case: Currently in our environment, we have two netbackups master ...
Forum Discussion by Eki Rahmadian | 19 Sep 2014 | 1 comment
I need a solution We're currently experiencing issues trying to push Windows Patches KB2962409 & KB2975719 to tablets running Windows 8.1  From our testing what we have ...
Forum Discussion by SEP_FMI | 18 Sep 2014 | 3 comments
I need a solution I just did a fresh NBU 7.5 install for a NBU Master server on a RHEL6 system.  The NBU domain does not currently have any media servers, and backups will be going to a ...
This issue has been solved
Forum Discussion by RocketBeta | 18 Sep 2014 | 2 comments
I need a solution Olá a todos! Tenho um CASO que gerencia 3 midia servers, todos com Backup Exec 2014 sobre Windows Server 2012 R2, todos os midia servers tem tape libraries ...
Forum Discussion by Jarzamendia | 18 Sep 2014 | 2 comments
I do not need a solution (just sharing information) Hi Guys! So, my doubt is about if the BE 2014 can backup and restore mails itens (brick level) on Exchange Sever 2013? Can ...
Forum Discussion by JBarata | 18 Sep 2014 | 4 comments
I need a solution Hi All,   Kindly clarify if the below features are included in "SYMC ENCRYPTION DESKTOP CORPORATE"; Standard: OpenPGP Standard Type: RSA ...
Forum Discussion by Shwin23 | 17 Sep 2014 | 1 comment
I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution Hi Support, Please I need a solution on how I can make my hba cards configuration persistant upon appliance reboot. I notice each time I reboot the appliance, ...
Forum Discussion by amoramo | 17 Sep 2014 | 2 comments
I need a solution VCS was set up before my time at my company. The VCS cluster service name has an IP assigned within /etc/hosts but doesn't have an IP configuration in main.cf and ...
This issue has been solved
Forum Discussion by tanky_belle | 17 Sep 2014 | 7 comments