Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Hi I have installed symantec system recovery 2013 on a windows 2012 server. It is doing a nightly backup to an external 1/2 TB drive. This is a full backup ...
Forum Discussion by Sense Support | 30 Sep 2014 | 3 comments
I need a solution I have a Windows Server 2012 and I am trying to backup Sharepoint 2013 with BE 2014. It completes successfully but it throws this exception. Backup Exec ...
Forum Discussion by 3s1k | 29 Sep 2014 | 1 comment
I need a solution Hello, We are trying to do a restore of a file from a incremental WMware backup. The media server is a Windows 2008 and the client is a Suse 11 server. We are ...
Forum Discussion by cyberninja | 25 Sep 2014 | 11 comments
I need a solution Hello , Situation : I need to check FT connection status every time before RMAN backup starts from client which is multi-streamed. How do we do this ...
Forum Discussion by Sym_2010 | 25 Sep 2014 | 6 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution We have been having an issue with pushing Virus Definitions out to our users.  All 64 bit clients are out of date.  But all of our 32 bit clients have received the ...
Forum Discussion by ronixwake001 | 24 Sep 2014 | 6 comments
I need a solution When i configure a Backup task for backup my esxi 5.5 with backup exec V-Ray i have all time the same error :   V-79-57344-3826 : The machine may bee too ...
Forum Discussion by viks88 | 24 Sep 2014 | 3 comments
I need a solution Hi All,   Need to know what is startup scan. In the Scan Log I can see 6 times initiated per day. Although it didnt run more than 2 minutes but need to know ...
This issue has been solved
Forum Discussion by farooq | 23 Sep 2014 | 7 comments
I need a solution Hello ALL,   I am running CreateImageNow.ps1 from the cygwin and its gives error . I tried to run the script form different system  (2-3 system) only on 1 ...
Forum Discussion by rashi.jain | 18 Sep 2014 | 1 comment