Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution My work place currently has the SEE Full Disk Manager install on a Windows Sever 2003, database is hosted on a SQL server (separate) which is also a windows server ...
Forum Discussion by lai | 28 Jan 2015 | 1 comment
I need a solution I have discovered an issue with the IMAP notification message where you have users in multiple domains.  The IMAP notification message uses the "default" ...
Forum Discussion by WiTSend | 28 Jan 2015 | 0 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were backing up just Solaris 10 servers, then the Windows team wanted to have their ...
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments
I need a solution Is it possible to install Netbackup 7.6 on Windows 8. If yes, what are the things we need to keep in mind while doing this, or it is not possible. ...
This issue has been solved
Forum Discussion by SauravKr. | 28 Jan 2015 | 3 comments
I need a solution Dear All, We have scenerio where symantec messaging gateway needs to filter and send email on local premises to sms server installed on local premises ...
Forum Discussion by syedzeeshan | 27 Jan 2015 | 0 comments
I need a solution NBU 7.6.0.3, Windows 2008 R2 and Solaris 10 clients i'm following this link to configure my LiveUpdate server ...
Forum Discussion by rino19ny | 27 Jan 2015 | 6 comments
I need a solution Hi, I'm planning to install Backup Exec 2014 to my environment. Currently I have single physical server with Windows Server 2012 (Hyper-V host) and it's ...
This issue has been solved
Forum Discussion by Demz | 27 Jan 2015 | 7 comments
I need a solution Dear Community, I just like to ask you to help me to find the best method to upgrade my SMG using SSH.  Firs I need to shout down scanners and after that I ...
Forum Discussion by PeterMakto | 27 Jan 2015 | 2 comments
I need a solution NBU 7.6.0.3, Windows 2008 R2 and Solaris clients i'm finally configuring a LiveUpdate server by following this steps ...
This issue has been solved
Forum Discussion by rino19ny | 26 Jan 2015 | 3 comments
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments