Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have inherited a server running Symantec Endpoint Protection Manager 12.1.4023.4080. Our admin who used to manage it has left the company. I need to update/upgrade ...
Forum Discussion by ejohnson64 | 24 Oct 2014 | 1 comment
I need a solution We currently use BUE 2012 and have an upgrade to 2014 available. We would like to use the license to do a clean install-create new backups, etc. on a virtual server in ...
Forum Discussion by Smittychick | 24 Oct 2014 | 2 comments
I need a solution Simple question, my SEPm are all running 12.1 RU5 and a few test clients but my GUPs have not been upgraded from 12.1 RU4 yet.  So are my 12.1.5 clients still getting ...
This issue has been solved
Forum Discussion by jonesl15 | 23 Oct 2014 | 3 comments
I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I need a solution Hello everywhere I need to perform would appreciate your comments and suggestions on how it should be done properly   Current Situation SEPM 12.1 ...
Forum Discussion by Outrageous | 19 Oct 2014 | 11 comments
I need a solution Hi, I've got the known message "Client has decided to reject the upgrade". I can't find any solution.   Under "my ...
Forum Discussion by Fredoxmm | 17 Oct 2014 | 11 comments
I need a solution Bonjour, On souhaite faire la migration de notre plateforme DLP (version 11.6.3) vers la dernière version 12.5. Je vous prie de m'envoyer les étapes à ...
Forum Discussion by Mavericks SYS | 15 Oct 2014 | 1 comment
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
Forum Discussion by @SVR | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hello,   I am looking for some advice. We are currently on Enterprise Vault 8.0 SP5 running on Windows Server 2003. Our Exchange level is 2003 as is ...
This issue has been solved
Forum Discussion by Mallard78 | 10 Oct 2014 | 3 comments