Video Screencast Help

Search

Search results

I need a solution Help! Netbackup Appliances 5230 2.6.0.2.  One of our appliances houses ms-standard windows all local drives backups and vmware snapshot backups.  Backups run at good ...
Forum Discussion by bmaro | 28 Aug 2014 | 3 comments
I need a solution Hi, Please help me here, how to suppress the popup in Symantec.Cloud SBE 2013   Find the attachment popup.jpg I don't run ...
Forum Discussion by Manikandan K | 28 Aug 2014 | 5 comments
I need a solution hi friends, i need your help please, i have a probleme with duplications only when tries to pass on Tapes (From disk to tapes). the disk is OST one (EMC ...
Forum Discussion by issmag | 28 Aug 2014 | 1 comment
I need a solution Hello,   we are using Enterprise Vault 10.0.4 for email archiving and Netbackup 7.5.0.6 running on Linux for the EV backups. The EV environment consists of ...
Forum Discussion by atlant315 | 28 Aug 2014 | 5 comments
I need a solution Does anyone know what the impact of initiating a scan from the console to a machine(s) will have on the SEP console/database? Does it decrease performance in any way ? ...
This issue has been solved
Forum Discussion by ThaveshinP | 27 Aug 2014 | 4 comments
I need a solution Hi, I have Master server v7.6.02 and media server 7.5.06. Current MSDP pools is almost full and want to create another MSDP pool to send the backup. If it is ...
This issue has been solved
Forum Discussion by rpandey | 25 Aug 2014 | 3 comments
I do not need a solution (just sharing information) With Symantec Patch Management 7.5; On a Windows 7 system, MSWU-1000 (KB2991509) is being downloaded and installed BEFORE MS14-051 ...
Forum Discussion by Steven McCarty | 25 Aug 2014 | 4 comments
I need a solution 1) In the configuration of device pool "Selection Method" how Backup Exec compare the free space in disc?  With a % of total? (Like Disk A have 10% of ...
Forum Discussion by Jarzamendia | 22 Aug 2014 | 0 comments
I need a solution Hello all, I hope someone out there can help me with some advice, tips, and tools.  I've recently started working for this company (just over a month).  The ...
Forum Discussion by nomisAdmin | 21 Aug 2014 | 2 comments
I need a solution please help with error below whats happening is the Job runs fine today and the following day comes up with this, when i check the writers theres nothing on failed ...
Forum Discussion by madlalan | 20 Aug 2014 | 3 comments