Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 3 comments
I need a solution We have a Clearwell system on version 7.1.3 that is clean with no cases. We have a system that is on version 7.1.2 that has all our cases on. I'm looking to ...
Forum Discussion by R.P.R. | 22 Apr 2015 | 0 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
This issue has been solved
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
I need a solution Hi All, I have our old backup environment - running Netbackup 6.5.5, on a windows 2003 server. Due to an EOL project, this server will need to be decommissioned ...
Forum Discussion by stwali005 | 15 Apr 2015 | 5 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hi All, Anyone had any experience in needing to Vmotion the DLP database? Well, we have a need to Vmotion the Unix Server to another cluster, it just happened that ...
Forum Discussion by DLPnewb | 14 Apr 2015 | 0 comments
I need a solution For Database policy configuration. I know that Default Application will created automatically when creating automatic backup. Now My Question. Do I need to ...
This issue has been solved
Forum Discussion by RickAndrei | 10 Apr 2015 | 4 comments