Video Screencast Help

Search

Search results

I need a solution Mac or Windows.  Windows we can push upgrades out to, so that's doable.  Macs are always manually upgrades?  That's what I've been doing. We got a ...
Forum Discussion by rmoc | 28 May 2015 | 1 comment
I need a solution I recently upgraded from CMS 7.5 SP1 HF4 to HF5 and had encountered a few issues with Deployment Solution.  I was missing several files all over the place, worked with ...
This issue has been solved
Forum Discussion by msigler | 27 May 2015 | 1 comment
Please can you move the changes for bandwidth throttling inside the console GUI. I hate to modify apache server files . It would be much easier to manage. If it can be done between If it can be done between SEPM and GUP - why not include it per ...
Idea by ThaveshinP | 27 May 2015 | 1 comment
I need a solution Symantec server shows date format MM/DD/YYYY in log file.... How to change Symantec Endpoint Protection Manager Console date format MM/DD/YYYY to ...
Forum Discussion by jesusvl30 | 26 May 2015 | 4 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments
I need a solution On my Windows and Linux Environment of 230 server (virtual and physical), I am about to install SEP 12.1 and SDCS:SA NOTE: I have only server machines and no ...
Forum Discussion by Rao | 25 May 2015 | 8 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 8 comments
I need a solution Hi all ; i have a questionnaire about oracle intelligent policy , can i use it for backup the database of oracle RAC from only one node not both ? BR Deyaa ...
This issue has been solved
Forum Discussion by Deyaa | 24 May 2015 | 2 comments
I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 19 comments