Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi, We have the following. 1. BE 2014 on Windows 2008 R2 SP2. 2. IBM Tape Library with two drives and 44 Slots. [Model - IBM TS3200]. 3. I have created ...
Forum Discussion by mrinal.sarkar6200 | 04 Sep 2014 | 4 comments
I need a solution Hi, We have the following :- 1. MS Exchange 2013 (CU2) on Windows 2012 STD (64bit). [This is a VM in Vsphare 5.x] 2. MS Exchange 2013 Cache server on ...
Forum Discussion by mrinal.sarkar6200 | 18 Aug 2014 | 1 comment
I need a solution Hi, We have the following. 1. OS - Windows 2008 R2 2. DLO 7.5 With SP1(64bit).   Is there any best practice for this installation. I have tried ...
Forum Discussion by mrinal.sarkar6200 | 07 Aug 2014 | 1 comment
I need a solution Hi, We have the following details. Database - MS SQL 2000 SP4 (32bit). OS - MS Windows 2008 R2 Std. Now, as BE 2014 is not able to take backup of MS ...
Forum Discussion by mrinal.sarkar6200 | 05 Aug 2014 | 6 comments
I need a solution Hi, We have the following details:- BE 2014 on Win 2008 Std (64bit) upgraded/migraded from BE 2010 R3 We have two legacy disk Storage of BE 2010. Here is ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 30 Jul 2014 | 2 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi 5.0(2 no.) 2. VCenter 5.5. 3. VMotion is enabled. 4. four no. of VM for SAP and database is ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 07 May 2014 | 3 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi (2 no.) 2. VCenter. 3. VMotion is enabled. 4. four no. of VM for SAP and database is DB2 ...
Forum Discussion by mrinal.sarkar6200 | 06 May 2014 | 15 comments
I need a solution Hi, We have the following details:- MAster /Media Server: - OS Name : Microsoft=Windows 2008 Standard, Version 6.0.6002 Service Pack 2 Build 6002 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 21 Apr 2014 | 4 comments
I need a solution Hi, After long time back I am back....... Ok comming straight to the topic... I have the following details:- 1. BE 2012 SP1 on MS Windows 2008 R2. ...
Forum Discussion by mrinal.sarkar6200 | 26 Feb 2014 | 10 comments
I need a solution We have the follwoing. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R2 installed on RHEL 5.4 64 Bit. as BE ...
Forum Discussion by mrinal.sarkar6200 | 06 Nov 2013 | 2 comments