Video Screencast Help

Search

Search results

I need a solution I am in the process of removing an MSDP pool in order to create it properly, and have stepped through this OK on one Domain / Server but am having difficulty on ...
Forum Discussion by SYMAJ | 08 Sep 2014 | 4 comments
I need a solution I have a site where AIR is configured and working fine between 2 sites. Each site is a seperate NBU Domain, and also has it's own vCenter. Backups which have ...
Forum Discussion by SYMAJ | 18 Aug 2014 | 8 comments
I need a solution When running VMware policy types, and selecting VM's via query, what is the best / recommended way to report on the status of clients which were scheduled to ...
Forum Discussion by SYMAJ | 11 Aug 2014 | 3 comments
I need a solution I have a site where NBAC is confirgured and running on 7505.  I am upgrading to 7601 on the Master Server initially (after completing the Ops Center Server OK) and ...
Forum Discussion by SYMAJ | 15 Jul 2014 | 2 comments
I need a solution I have a site recently upgraded from 7506 to 7602, and as they had installed NBU on the C drive they subsequently added ALTPATH touchfiles to relocate the image files ...
This issue has been solved
Forum Discussion by SYMAJ | 02 Jul 2014 | 2 comments
I need a solution I am looking into a configuration on a site where the components of the NBU environment are as follows: Master Server - W2K8R2, NBU7602 1 x MSDP Media Server - ...
Forum Discussion by SYMAJ | 12 Jun 2014 | 8 comments
I do not need a solution (just sharing information) I have a site running two similar NBU domains, one in Primary and one in DR - with AIR running between the two sites. I upgraded ...
Forum Discussion by SYMAJ | 12 Jun 2014 | 5 comments
I need a solution I have an environment whereby there is a single vCenter server managing ESX clusters spread accross two locations.  I am currently testing a restore of a VM in the ...
Forum Discussion by SYMAJ | 21 May 2014 | 6 comments
I need a solution As the 52xx Appliances do not support iSCSI attach I am just wondering what is seen as best practice for securing VMware data when the datastores reside on an iSCSI ...
This issue has been solved
Forum Discussion by SYMAJ | 23 Apr 2014 | 5 comments
I need a solution I have a site who following a crash of the EV server performed a BMR of the server from a full backup taken approximately 2 months ago.  The EV server contained the ...
This issue has been solved
Forum Discussion by SYMAJ | 20 Mar 2014 | 2 comments