Video Screencast Help

Search

Search results

I need a solution Hi, Intermittently we get this email alert from the appliance: Subject: Symantec Messaging Gateway Alert - The combined message queue is larger than the ...
This issue has been solved
Forum Discussion by John Santana | 19 Mar 2015 | 3 comments
I need a solution Hi, Can anyone here please shed some light on this matter ? I'm currently new in this company and just found out that the DNS settings on the Symantec ...
Forum Discussion by John Santana | 18 Mar 2015 | 4 comments
I need a solution People, I'm using 2x VMs of HT-CAS Exchange Server 2010 SP3 role, somehow I noticed that there is a regular intermittent error logged in the Application Log: ...
This issue has been solved
Forum Discussion by John Santana | 16 Mar 2015 | 6 comments
I need a solution People, I will be managing several units of MacOSX in my company, so I wonder what are the limitations and the capabilities of MacOSX SEP client ? do I have to ...
Forum Discussion by John Santana | 10 Mar 2015 | 4 comments
I need a solution Hi, I'm always having problem with this monthly full backup job in Backup Exec 2012 where I must write all of the 3rd party backup data content (Disk to Disk) ...
This issue has been solved
Forum Discussion by John Santana | 10 Mar 2015 | 11 comments
I need a solution People, Is there any way to safely remove or disable the PTP and NTP feature on the already deployed SEP 12.1.5 client ? Because it seems that I've ...
Forum Discussion by John Santana | 09 Mar 2015 | 2 comments
I need a solution People, How can I configure BE 2012 so that it send out email when waiting for a tape drive to be inserted to certain slot and which media to expect ? Because ...
This issue has been solved
Forum Discussion by John Santana | 08 Mar 2015 | 7 comments
I need a solution Hi People, Can anyone here please help me to show which tape is requested by the current backup job ? Thank you in advance. ...
This issue has been solved
Forum Discussion by John Santana | 08 Mar 2015 | 6 comments
I need a solution Hi All, My Managed SEP CLient v12.1.5 which is installed in my Windows Server 2008 R2 Std. (backup server) is logging this event ID 1000 as per below frequently: ...
Forum Discussion by John Santana | 22 Feb 2015 | 8 comments
I need a solution People, How can I disable the Symantec Endpoint Protection service from start using the Windows 8.1 Services console ? I'm using SEP client stand alone ...
Forum Discussion by John Santana | 19 Feb 2015 | 13 comments