Video Screencast Help

Search

Search results

I need a solution Hi Guys, Does anyone know if its possible for us to be able to see what speeds the Network Cards are set to? Full Duplex/ 10/100 or Gigabyte? We'd like to ...
This issue has been solved
Forum Discussion by yabru | 16 Oct 2011 | 3 comments
I need a solution Is there a correct way to achieve this? We have a mulitple Site Server environemnt which we are about to use Deployment Solution. Our NS Server was made a Site ...
Forum Discussion by yabru | 21 Jun 2011 | 0 comments
I need a solution Hi All Service Desk experts! Is this easy or complicated? I'm trying to figure out how to enable our users to fill out their Satisfaction Survey when a ...
Forum Discussion by yabru | 20 Jun 2011 | 3 comments
I need a solution Hi All, Just having a look at the usual tasks we used to use in DS6.9 like Joining computers to a Domain... The configuration task worked fine when i chose to ...
Forum Discussion by yabru | 20 Jun 2011 | 0 comments
I need a solution Hi, When creating a Universal Image in DS6.9 we used to create our XP image on a workgroup and then at least have the Aclient installed only prior to it being ...
This issue has been solved
Forum Discussion by yabru | 20 Jun 2011 | 2 comments
I need a solution Hi, If the SMP Server is a hosted server with only a 2mb link to it and we have configured all the usual Site Servers and enabled them to be Deployment Site ...
Forum Discussion by yabru | 13 Jun 2011 | 4 comments
I need a solution Hi Guys, Really need some help here....anyone been able to Route an email based on the Location or Department when a Incident is created via emai? By default ...
This issue has been solved
Forum Discussion by yabru | 17 Jun 2011 | 9 comments
I need a solution Hi All, I seem to be asked this question quite often by the majority of our clients. If an Incident is not responded to within a specific time frame, can we do ...
Forum Discussion by yabru | 25 May 2011 | 1 comment
I need a solution Hi, I did this some time back but cant gfigure out how now... We are on SD7.1 and i'm looking to route the calls based on the location. However when ...
Forum Discussion by yabru | 24 May 2011 | 0 comments
I need a solution My first attempt at getting these to run on the same box failed, i havent done ay massive troubleshooting yet, but just thought i'd check if this should actually ...
Forum Discussion by yabru | 16 Mar 2011 | 4 comments