Video Screencast Help

Search

Search results

I need a solution Hello all, I wonder if someone here has designed a custom role being like Exchange Administrator or Power administrator, but has removed the ability to delete ...
Forum Discussion by GertjanA | 16 Jul 2014 | 1 comment
I need a solution Hello all, This is not really an EV-question, but calling your expertise. I manage 10 EV-sites globally. We're upgrading them to 10SP4CHF1. 5 have been ...
This issue has been solved
Forum Discussion by GertjanA | 29 Jan 2014 | 2 comments
I do not need a solution (just sharing information) FYI. We had the below issue occur twice in different environments. This might or might not be happening to you, but if it does, ...
Forum Discussion by GertjanA | 24 Jan 2014 | 3 comments
I need a solution Hello all, I have an issue with the shortcut expiry not working properly. We have set the Shortcut Deletion to 'Delete shortcuts in folders' older ...
Forum Discussion by GertjanA | 09 Jan 2014 | 5 comments
I need a solution Hello all, I have a strange issue on one of my environments. I export a folder from an archive called: \inbox\training\.Personnel-Departments1\Closing to PST. ...
This issue has been solved
Forum Discussion by GertjanA | 08 Jan 2014 | 3 comments
I need a solution Hello all, EV10SP4CHF1 - In my testlab, I have configured the SQL roles according to the procedure as described in http://www.symantec.com/docs/HOWTO80670 ...
This issue has been solved
Forum Discussion by GertjanA | 07 Jan 2014 | 6 comments
I need a solution Hello all, Running EV10SP4, CHF1. This environment has been running for years. Indexes are configured as :Index-VMP01\index1, index-VMP01\index2 etc. I ...
This issue has been solved
Forum Discussion by GertjanA | 06 Jan 2014 | 2 comments
I need a solution Hello all, Question to people running EV10 on large-scale implementations. What is the average size of the metadata folder (default location = ...
Forum Discussion by GertjanA | 15 Oct 2013 | 0 comments
I need a solution Hello all, I am tasked to change the password of the VSA. The environment also runs DA. To change the password for DA, is it sufficient to do it on the service ...
This issue has been solved
Forum Discussion by GertjanA | 27 Aug 2013 | 2 comments
I need a solution Hello all, I've been asked to assist in doing a DR for EV, where the SQL-server (2008) is configured to use log-shipping. If SQL also needs to be DR ...
Forum Discussion by GertjanA | 21 Aug 2013 | 1 comment