Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello Experts, We have 2 virtual exchange servers 2013 .Node 1 and Node 2. We have configured DAG and DAG virtual's IP is also configured. Right now our ...
Forum Discussion by Hargyan Sharma | 20 Dec 2014 | 1 comment
I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution How should we check the Configuration of the OS installed on Netbackup appliance or is there any other way of checking the Netbackup version, Installation path ...
Forum Discussion by adivya1 | 20 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 2 comments
I need a solution I have just installed a Netbackup appliance for the first time and have a couple of questions. The Applaince was insalled as a dedicated Media server pointing to a ...
Forum Discussion by yobole | 19 Dec 2014 | 1 comment
I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution I have a multi server backup job that backs up 5 different servers. Friday full and incrementals on Mon to Thursday. The incremental backup job failed on one of ...
Forum Discussion by SSR_7767 | 18 Dec 2014 | 3 comments
I need a solution Hello Experts, We have one solaris 11 servers. It has many small files it has taken more than 12 hours to take the backup on tape and still running. Drives are ...
Forum Discussion by Hargyan Sharma | 18 Dec 2014 | 6 comments
I need a solution Using the Symantec Messaging Gateway 8360, we would like to place inbound/outbound interfaces on the same network (different IPs) (same DMZ).  Are there any ...
Forum Discussion by Jack Jack | 18 Dec 2014 | 1 comment
I need a solution Dear All, I have a problem on backup exec. In simple words our setup is 2 server a CASO and a Managed media server. I am using Backup Exec 2010 R3. The DLO ...
Forum Discussion by RHSFC | 18 Dec 2014 | 1 comment