Video Screencast Help

Search

Search results

I need a solution Hi, I am trying to perform a long erase on all tapes and the erase job keep running without an end. We are running Backup Exec 2014 on a Windows Server ...
Forum Discussion by agpas1 | 25 May 2015 | 1 comment
I need a solution I make the implementation of Endpoint and Enforce server some time ago and now I need to rename the server where the Enforce and Database are. I wanted to know ...
Forum Discussion by Leyla | 25 May 2015 | 0 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 0 comments
I need a solution We want to change Symantec backup exec 2014 domain name with same hostname  & IP address. I just need to confirm that after changing the domain name, do ...
Forum Discussion by r1_abhinav | 25 May 2015 | 1 comment
I need a solution On my Windows and Linux Environment of 230 server (virtual and physical), I am about to install SEP 12.1 and SDCS:SA NOTE: I have only server machines and no ...
Forum Discussion by Rao | 25 May 2015 | 7 comments
I need a solution We are planning to deploy Symantec Endpoint Protection 12.1 on our environment. We are installing SEP on Windows and Linux (RHEL) Machines. We want the ...
This issue has been solved
Forum Discussion by Rao | 25 May 2015 | 4 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 4 comments
I need a solution Posting this on a new thread as i didn't have any response here.... however Kudos to the person who created this ...
Forum Discussion by Srinivas Rodda | 24 May 2015 | 4 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 5 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment