Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We are seeing some 64bit machines where app metering is putting a 1,000 temp files into c:\windows\temp\AeXam folder. so in resource manager. View> ...
Forum Discussion by TeleFragger | 11 Mar 2013 | 1 comment
I need a solution The forum is now read-only 0 (Endpoint Management, Client Management Suite) () ...
Forum Discussion by Leslie Miller | 17 Mar 2009 | 0 comments
I need a solution Greetings all Does any one know if Altiris clears the LKDC. Cheers 0 (Endpoint ...
Forum Discussion by Yevgeny Zharovsky | 17 Mar 2009 | 0 comments
I need a solution I want to invenroty all PST's in my environment. What is the best way to do this? I have seen auditpls.ini, custom inventory and a sript package posted ...
Forum Discussion by mvoeg731 | 17 Mar 2009 | 1 comment
I need a solution Hi Altiris reports MS08-032 as missing in Vista however when running this update manually the OS responds with "The update does not apply to your ...
Forum Discussion by DTCPP | 13 Mar 2009 | 4 comments
I need a solution Are these forums still active or have we been switched over to "Symantec Connect"? Based on the posting by EdT on 2/15/09, I thought these forums were being ...
Forum Discussion by MikeBall | 10 Mar 2009 | 1 comment
I need a solution Hi All, I'm using Altiris patch management the last ver' and i staged the new patches ms09-002-005 and for some reason after i created software ...
Forum Discussion by LioriK | 09 Mar 2009 | 2 comments
I need a solution Hi, I'm sure i saw a related topic on here once but cant seem to find it...Can someone please assist.. Trying to jon the standard inventory ...
Forum Discussion by syarlett | 08 Mar 2009 | 0 comments
I need a solution I have 3 Exchange 2003 2 node clusters running on Server 2003. When looking at the active node (or from the virtual server itself), no updates at all show up in the ...
Forum Discussion by mark scafe | 04 Mar 2009 | 2 comments
I need a solution We are replacing our Recovery Server with a new one. The new server is in the cluster and all storage has been moved to the new server and removed from the old one. ...
Forum Discussion by bwroblew | 02 Mar 2009 | 0 comments