Video Screencast Help

Search

Search results

I need a solution Wondering if anyone has come across this before. I have a lot of machines running different versions of Java and I'd like to get them all up to date using Ptach ...
This issue has been solved
Forum Discussion by BeaconHelpDesk | 27 Apr 2016 | 1 comment
I need a solution Hi all, I wanted to know how I can run a report on a task (software/package delivery) that has completed to get a list of computer names that failed that task. ...
This issue has been solved
Forum Discussion by antmar904 | 12 Apr 2016 | 4 comments
I need a solution We upgraded from CMS 7.5 to CMS 7.6 HF7 a few weeks ago and I've noticed recently on the NS and on our separate Task Server that some of the plugins have not been ...
This issue has been solved
Forum Discussion by chrismcevoy72 | 08 Apr 2016 | 10 comments
I need a solution HI How do you migrate computers from one NS to another and keep the agent GUID, so that filters include the same computers on the new server /Steen ...
This issue has been solved
Forum Discussion by Steen Bogø | 29 Mar 2016 | 3 comments
I need a solution Hi All I would like to migrate the following from and old NS to new NS (both SMP 7.6 HF7): Computers with GUID (for filters reason) User crated Filters ...
This issue has been solved
Forum Discussion by Steen Bogø | 10 Mar 2016 | 7 comments
I do not need a solution (just sharing information) Hi all, I am using CMS 7.6 HF7. I know that the NS will act as PS by default in SMP 7.1. If a new PS is launched, no agent ...
This issue has been solved
Forum Discussion by brainCamida | 09 Mar 2016 | 2 comments
I need a solution We've just upgraded our CMS 7.5 systems to 7.6 HF7.  All has gone (mostly) smoothly, but we did wonder about the change in 7.6 with the availability of 2 Symantec ...
This issue has been solved
Forum Discussion by chrismcevoy72 | 07 Mar 2016 | 4 comments
I need a solution Hi all, i am fairly new to symantec management and noticing some issues right of the bat. I am just trying to deploy some scripts or software under jobs and tasks, and ...
This issue has been solved
Forum Discussion by ImMax | 04 Mar 2016 | 1 comment
I need a solution Hello, I'm trying to join two reports together but, somehow I keep getting the data is in an unuseable state. From this report : DECLARE ...
This issue has been solved
Forum Discussion by BJHughey | 29 Feb 2016 | 1 comment
I need a solution Hello all, Has anyone been able to fix this problem instead of simply waiting for tomorrow to manage SWD Tasks?  Priority: 1 Date: 29/02/2016 14:15:58 ...
This issue has been solved
Forum Discussion by SK | 29 Feb 2016 | 1 comment