Video Screencast Help

Search

Search results

I need a solution I have 4500 users that are managed via Altiris 7.5 CMS, over the cloud, CEM. I would like to create a custom data class and fill the data with a text value that ...
Forum Discussion by cmasonrun | 26 Mar 2015 | 1 comment
I need a solution Hi, We have a production environment with three nodes under a load balancer. The nodes are windows 2008 R2 servers with IIS 7.5. The web application is installed ...
Forum Discussion by anupkumarv | 25 Mar 2015 | 0 comments
I need a solution Greetings, So I'm trying to create a custom inventory that would capture Macs model identifier -i.e. MacBookPro9,2.- I created a custom data class and ...
This issue has been solved
Forum Discussion by mabdelnabi | 25 Mar 2015 | 2 comments
I need a solution Our support fro CMS expires on July this year. What happens whan we hit that day - does everything stop working ? Thanks ...
This issue has been solved
Forum Discussion by JannasTo | 25 Mar 2015 | 5 comments
I need a solution Hello: Yesterday, we upgrated server from Altiris 7.5 to Altiris 7.6 with no problem. We turn on the task for upgrade 32 & 64 bits Inventory Agent, today ...
Forum Discussion by richiegz | 20 Mar 2015 | 2 comments
I need a solution Anyway I can find out what makes the console so slow. Its something we have just lived with but decided to do something about it now. Any helpful pointers! ...
Forum Discussion by JannasTo | 19 Mar 2015 | 3 comments
I need a solution If an inventory policy fails, when will it rerun?  Our inventory policy is set to weekly.  I've seen some clients fail to complete inventory and I'd like to ...
Forum Discussion by EathenR | 18 Mar 2015 | 1 comment
I need a solution Hello: I tryed to update our Altiris Client Management 7.5  to versin 7.6 (using Symantec Installation Manager) but in the configation process send a critic error ...
Forum Discussion by richiegz | 18 Mar 2015 | 3 comments
I need a solution Hola: Intenté actualizar mi Altiris Client Management 7.5 a la versión 7.6 (utilizando el Symantec Installation Manager) pero en el proceso de configuración del la ...
Forum Discussion by richiegz | 18 Mar 2015 | 2 comments
I need a solution Hey all,  (fair warning, wall of text/query ahead) New guy here, hoping someone here can point me in the right direction.  As a business, we started out small and ...
Forum Discussion by agroffksu | 18 Mar 2015 | 4 comments