Video Screencast Help

Search

Search results

I need a solution I run the report through software--> Patch management--> Windows compliance by computer, find out a lots of patch did not install the reason is on the severity ...
Forum Discussion by Lillian Lian | 02 Jul 2015 | 0 comments
I need a solution Renewed licenses for CMS. Dont know why but we got the 800 licenses in batches of 200s, 100s etc. I goto the portal to register and see I have to enter about 40 odd ...
Forum Discussion by JannasTo | 02 Jul 2015 | 0 comments
I need a solution Hello, I would like to disable Dismiss Task/Dismiss All buttons in New Software is Available dialog box. Does anyone know how to achieve that? Option might be ...
Forum Discussion by Vlastislav | 01 Jul 2015 | 2 comments
I need a solution I found the following article which resolved the problem although wondering about the ramifications of granting "Content Manager" rights to our non-Symantec ...
Forum Discussion by Clint | 26 Jun 2015 | 0 comments
I need a solution Our System: Altiris Deployment Server 6.9 (Build 648) SP6, running on Windows Server 2008 R2 Standard SP1. PXE boot works fine with other hardware, even with Microsoft ...
Forum Discussion by agrodata | 24 Jun 2015 | 1 comment
I need a solution here is the scenario:  we would like to install a software on machines, but only run once.  how would we do this? I have created a managed software delivery ...
Forum Discussion by JeanWilson | 23 Jun 2015 | 7 comments
I need a solution Did Altiris has that kind of info that how manytime of people login to each PC? Example: For each of the 50 machines how many people log into it every day. ...
Forum Discussion by Lillian Lian | 22 Jun 2015 | 5 comments
I need a solution Dear all, I recently find some challenging about how to create a software package inlcuding below. 1) First step is to install the hotfix (msp) file. 2) ...
Forum Discussion by fan1017 | 22 Jun 2015 | 5 comments
I need a solution All, We are in the beginning phases of our CEM implementation in 7.5 SP1 HF5 and have a few questions that I couldn’t exactly get from the white papers and forum ...
Forum Discussion by AltirisJunkie | 18 Jun 2015 | 2 comments
I need a solution Hello all,      We are moving on from Microsoft Forefront to Symantec Endpoint Protection 12.1.6.  In our small test deployment we haven't had any luck ...
Forum Discussion by oscarc619 | 16 Jun 2015 | 5 comments