Video Screencast Help

Search

Search results

Dear Symantec, Thanks so much for the latest improvements to ITMS in ITMS 7.6 - they are very useful. However, I am often wondering what is going on within the Symantec Management Agent because it is just sitting there and doing nothing. Well, ...
Idea by QuietLeni | 24 Jun 2015 | 2 comments
I need a solution Dear All, I am running CMS 7.6 HF0 with the ULM Agent on Mac OSX 10.10 VM and most stuff seems to be working. The OS is in the Platform Support Matrix and there is ...
This issue has been solved
Forum Discussion by QuietLeni | 04 Jun 2015 | 2 comments
Dear Symantec, I have been running and re-running through the processes for installing SMP 7.6 on a new Windows 2012 R2 server and I must complement Symantec by saying that the installation process is getting better and better. However, there seems ...
Idea by QuietLeni | 27 Apr 2015 | 1 comment
Dear Symantec, At the moment, if I want to export an object in an NS to then import into another NS, such as a Connector Solution Data Source or Import Rule, I can do this with the Export XML functionality. This is not usually a problem if I am ...
Idea by QuietLeni | 19 Feb 2015 | 0 comments
Dear Symantec, I am currently working on a system where the NS.PackageRefresh has been giving errors for weeks and weeks from where someone went through the software packages in the Software Library and in the Software Updates within Patch Management ...
Idea by QuietLeni | 15 Jan 2015 | 0 comments
Dear Symantec, Before an upgrade from SMP 7.1 to SMP 7.5, we are instructed to disable the NS.PackageRefresh Task on the server. It is possible to miss this out as an issue and an upgrade could run accidentally, since it is not checked as an ...
Idea by QuietLeni | 25 Nov 2014 | 6 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 2 comments
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Dear Symantec, At the moment, most tasks that are sent to the Client Task Agent in 7.5 SP1 seem to go from "Waiting for the agent to get the task" to "Failed" or "Success" and do not seem to show a status of ...
Idea by QuietLeni | 24 Sep 2014 | 0 comments
Dear Symantec, Thank you so much for all of the efforts that you have put into the latest releases of SMP 7.5, etc and for the updated documentation. However, although most of the documentation has been upgraded, these documents, showing the ...
Idea by QuietLeni | 19 Aug 2014 | 0 comments