Video Screencast Help

Search

Search results

I need a solution Ok so for clarification I upgraded our DEV environment from 7.5 SP1 HF5 to 7.6 HF7. The server is fine. I can do everything just fine from there.  When I hit the ...
Forum Discussion by TeleFragger | 27 Jan 2016 | 2 comments
I need a solution I have this in the veritas forums too but not sure as the correct location as this is in the Altiris side too.. I am cleaning up our package servers and I see we ...
Forum Discussion by TeleFragger | 12 Jan 2016 | 3 comments
I need a solution Ok I had a report that worked just fine in CMS 7.1 but now in 7.5 SP1 HF5 we noticed the report works but is missing some information. Here is where it gets ...
Forum Discussion by TeleFragger | 16 Dec 2015 | 1 comment
I need a solution Ok so this works but looking for thoughts if this the best approach.. First I need to give some history on why I am looking at doing it this way. We were on CMS ...
Forum Discussion by TeleFragger | 15 Dec 2015 | 0 comments
I need a solution ok so if you go here... https://www-secure.symantec.com/connect/ideas/auto... they say you can but I do not know what to do so here is what I did... ...
Forum Discussion by TeleFragger | 03 Dec 2015 | 1 comment
I need a solution So I have created reports and usually just drop into XLS and give to "MgMt". I thought.. why not give a nice chart as it can do the work for me but ...
Forum Discussion by TeleFragger | 03 Dec 2015 | 1 comment
I need a solution Ok so we do not use DS (yet) and I am cleaning up my package servers after going to 7.5 sp1. I had some packages that were pointing to a static server which is no ...
Forum Discussion by TeleFragger | 28 Aug 2015 | 1 comment
I need a solution ok so we have a site that they powered down a mess of servers to move to a different building. This is going to be this way for a couple of weeks. My client machines ...
Forum Discussion by TeleFragger | 27 Aug 2015 | 7 comments
I need a solution In specific I spent a good part of yesterday trying to figure out why my machines do not see MS15-093 on their list. Then last night MS releases.. - Reason for ...
Forum Discussion by TeleFragger | 21 Aug 2015 | 2 comments
I need a solution Ok i can do the general reports without any issues using the typical add remove programs, ac identification, all that... however I have a personal need. I want a ...
Forum Discussion by TeleFragger | 15 Jul 2015 | 3 comments