Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Guys, Does anyone know if its possible for us to be able to see what speeds the Network Cards are set to? Full Duplex/ 10/100 or Gigabyte? We'd like to ...
This issue has been solved
Forum Discussion by yabru | 14 Oct 2011 | 3 comments
I need a solution Is there a correct way to achieve this? We have a mulitple Site Server environemnt which we are about to use Deployment Solution. Our NS Server was made a Site ...
Forum Discussion by yabru | 21 Jun 2011 | 0 comments
I need a solution Hi All, Just having a look at the usual tasks we used to use in DS6.9 like Joining computers to a Domain... The configuration task worked fine when i chose to ...
Forum Discussion by yabru | 20 Jun 2011 | 0 comments
I need a solution Hi, When creating a Universal Image in DS6.9 we used to create our XP image on a workgroup and then at least have the Aclient installed only prior to it being ...
This issue has been solved
Forum Discussion by yabru | 20 Jun 2011 | 2 comments
Isnt there an easy way to simply add a column to this view which displays the Primary User of the computer? Its brilliant that we can view 'at a glance' the Software installed on that computer, but would be even better if we could see who ...
Idea by yabru | 30 Mar 2011 | 0 comments
Again, the console view in 7.1 is proving to be awesome. The quick search option we have makes life so much easier and one thing i would like to add which we have requests for on a daily basis is the ability to search for User by their friendly names ...
Idea by yabru | 28 Mar 2011 | 0 comments
I really do like the new console view in 7.1, something very small which i think could be added is the ability when clicking through the details of a client computer, we could see which Site Server that computer has been assigned to. We would already ...
Idea by yabru | 24 Mar 2011 | 3 comments
I need a solution My first attempt at getting these to run on the same box failed, i havent done ay massive troubleshooting yet, but just thought i'd check if this should actually ...
Forum Discussion by yabru | 16 Mar 2011 | 4 comments
I need a solution Can anyone confirm if this is a known bug or if this is working by design? If i go to our default console view, and choose to browse the computers via the Active ...
This issue has been solved
Forum Discussion by yabru | 28 Feb 2011 | 3 comments
I like the way you can go to Organisational Views, select a list of computers and assign them to a Filter. Problem is, this is a manual process, and as new computers get added to Active Directoryu OU's, this list will become outdated. It ...
Idea by yabru | 25 Feb 2011 | 3 comments