Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Problem description The Symantec Management Platform and related infrastructure systems, namely the Site Servers, can fail to operate normally when the server do not have access to the Internet for extended period of times [1][4]. For the SMP ...
Download by Ludovic Ferre | 30 Oct 2014 | 0 comments
I need a solution I have a batch file script that seems to run fine but it returns code 3 as failure. Any idea what this means ? The output properties dont list any issue!     ...
This issue has been solved
Forum Discussion by JannasTo | 30 Oct 2014 | 4 comments
I need a solution Require to confirm the OS detail that how many systems are which of OS installed? Check the sql query SELECT Check the sql query SELECT ...
Forum Discussion by rohitsuri | 29 Oct 2014 | 3 comments
Two unrelated but noteworthy items I came across this week. The game ELITE and a article on Windows 10. Elite If you don't know the about the game Elite, it was something rather special when I was growing up.     Thanks to a ...
Blog Entry by ianatkin | 29 Oct 2014 | 0 comments
I need a solution Hi all, I've built an MSD policy to deliver an MSI. Many machines have an earlier version (different GUID) installed and installing the later version does ...
Forum Discussion by MrSoapsud | 29 Oct 2014 | 4 comments
I need a solution We are require to join the workgroup system at domain. what the process to join the system from workgroup to domain? Check the Check the thread ...
Forum Discussion by raghavtuli | 28 Oct 2014 | 4 comments
I need a solution We just recently upgraded to 7.5, we upgraded our site servers first and then our clients, when we run simple tasks as reboot machine or try to push out a software ...
Forum Discussion by westur999 | 28 Oct 2014 | 3 comments
I need a solution HI I looking for SQL Query report which shows me computers with no plug in installed. Like computers who does not have Inventory solution plug-in, Computers who ...
Forum Discussion by CBZ9104 | 28 Oct 2014 | 5 comments
I need a solution We've been seeing issues ever since going to 7.5 where various apps we push out from CMS show as installed in add remove programs, but doesn't actually work ...
Forum Discussion by Sally5432 | 28 Oct 2014 | 2 comments
I need a solution --------- We recently executed an internal penetration test, and one of the findings from this test was an insecure configuration of the Altiris ...
Forum Discussion by Papa-Gio | 28 Oct 2014 | 0 comments