Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I am running hte build job on a new Lenovo ( 2 disks) and the partition disk gets this error ? 1 ...
This issue has been solved
Forum Discussion by JannasTo | 18 Nov 2014 | 5 comments
I need a solution Good afternoon, We have just gotten Deployment Solutions 7.5 SP1 HF3 up and running (yay!), but I’m looking for some direction on how to get some of the ...
This issue has been solved
Forum Discussion by BOSH Global Services | 14 Nov 2014 | 7 comments
I need a solution Hello All,      In Altiris 7.1 how can i determine where images we have created are being stored and where Updates and Drivers are being stored?  We had an issue ...
This issue has been solved
Forum Discussion by oscarc619 | 11 Nov 2014 | 3 comments
I need a solution PXE-E23: Client received TFTP error from server.  I get this error on some of my sete servers after selecting the x64 or x86 option in the F8 boot option menu. ...
This issue has been solved
Forum Discussion by JuniorDS | 30 Oct 2014 | 10 comments
I need a solution Hi   we have ghost deploy solution 7.5 ( no additonal module like patch management)   I am looking to update deployed pc( multiple user per pc) with a ...
This issue has been solved
Forum Discussion by techyDoa | 28 Oct 2014 | 3 comments
I need a solution I just got Deployment Solution 7.5 working and the agent installed on a test computer. According to the agent details, everything is installed, including the ...
This issue has been solved
Forum Discussion by mahohmei | 24 Oct 2014 | 2 comments
I need a solution I just tried installing DS 6.9 on Windows Server 2012 R2 with MS SQL Server Express 2014...no success...and I'm about to try it again with 2012. Is there a ...
This issue has been solved
Forum Discussion by mahohmei | 22 Oct 2014 | 3 comments
I need a solution Hello all,   I'm trying to pxe boot a tablet connected to a docking and get the following error pxe-e07 network device error . Although before ...
This issue has been solved
Forum Discussion by Mace100 | 17 Oct 2014 | 15 comments
I need a solution I need a query that I can use to create a token for the task server that the machine has most recently been connected to as of last inventory update.  I have seed ...
This issue has been solved
Forum Discussion by schuttwm | 13 Oct 2014 | 4 comments
I need a solution I am using Deployment Solution 7.5 Sp1. I am unable to deploy Windows 8 or 8.1 with Initial Deployment. My Job contains following tasks. Run Deploy Image ...
This issue has been solved
Forum Discussion by hussainshah | 13 Oct 2014 | 2 comments