Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution PXE-E23: Client received TFTP error from server.  I get this error on some of my sete servers after selecting the x64 or x86 option in the F8 boot option menu. ...
Forum Discussion by JuniorDS | 30 Oct 2014 | 7 comments
I need a solution Hi   we have ghost deploy solution 7.5 ( no additonal module like patch management)   I am looking to update deployed pc( multiple user per pc) with a ...
Forum Discussion by techyDoa | 28 Oct 2014 | 2 comments
I need a solution Hello all,      We are running Altiris 7.1 and were having issues loading drivers for newer machines for PXE preboot.  We aren't ready to move to 7.5 yet so ...
Forum Discussion by oscarc619 | 27 Oct 2014 | 3 comments
I need a solution I just got Deployment Solution 7.5 working and the agent installed on a test computer. According to the agent details, everything is installed, including the ...
Forum Discussion by mahohmei | 24 Oct 2014 | 1 comment
I need a solution Anyone know why this driver would fail to import ? All the files seem to be there.       Try logging onto your server Try logging onto ...
Forum Discussion by BugTastic | 24 Oct 2014 | 4 comments
I need a solution Hi Everyone, I have a task that I'd like to run every day at the exact same time, but only if those computes are on at that exact time.  I scheduled this task ...
Forum Discussion by mike_plichta | 23 Oct 2014 | 1 comment
I need a solution Hi there,   During the installation of one of our laptops using Deployment Console i get an error at activation of windows. The error says: Error ...
Forum Discussion by p-a-055 | 23 Oct 2014 | 8 comments
I need a solution Hi everyone I have setup a test server 2012 and installed DS6.9 Sp6. I copied over my FIRM commands from the current live server which do the Replace Tokens ...
Forum Discussion by sean03839 | 22 Oct 2014 | 7 comments
I need a solution I just tried installing DS 6.9 on Windows Server 2012 R2 with MS SQL Server Express 2014...no success...and I'm about to try it again with 2012. Is there a ...
Forum Discussion by mahohmei | 22 Oct 2014 | 3 comments
I need a solution Does anyone know if the WinPE 2.1 installation in DS 6.9 SP5 can be updated to WinPE 3.x and if so if there is a document on what that process is like? Not ...
Forum Discussion by Steve Cupp | 21 Oct 2014 | 1 comment