Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Can someone post an example on how to use the Iterate and Extract Dynamic Data components? I am using the Read CSV From File and I would like to understand how these ...
Forum Discussion by noodleNT | 14 Jan 2014 | 0 comments
I need a solution Trying to get a web form to display a users AD photo. I am using the get additional attribute (thumbnailPhoto) and then use Text To Byte Array to convert  the ...
Forum Discussion by noodleNT | 20 Aug 2013 | 4 comments
I need a solution I need to run a SQL query on a DB but we want to restrict access to just one domain account. Is there a way to have the generated component run with a different ...
Forum Discussion by noodleNT | 13 Aug 2013 | 4 comments
I need a solution We currently use monitor solution with Altiris. When alerts are triggered we use a workflow to pull some extra info on the affected machine and then have workflow ...
Forum Discussion by noodleNT | 12 Aug 2013 | 2 comments
I need a solution I have a workflow that runs every few hours to do a data sync with an outside service. Every now and then it takes longer to finish a sync before the next cycle ...
This issue has been solved
Forum Discussion by noodleNT | 09 Apr 2013 | 1 comment
I need a solution I am getting this error below when trying to publish an update to one of my workflows. Is this error because there is currently a process running with the old version? ...
Forum Discussion by noodleNT | 20 Mar 2013 | 2 comments
I need a solution What compenent would let me save a value to a NS record? I am trying to save the barcode value to an existing record in the NS. I tried to use ...
This issue has been solved
Forum Discussion by noodleNT | 18 Mar 2013 | 2 comments
I need a solution I am creating a workflow that will repair our NS7.1 agents using DS6.9. It is going to be a right click task in the NS using the 'Call Web Service' task. I ...
Forum Discussion by noodleNT | 14 Mar 2013 | 8 comments
I need a solution There have been a few posts on connect with people having issues getting the SDK to work with the integration component compiler. I even saw a post that Symantec was ...
Forum Discussion by noodleNT | 04 Mar 2013 | 5 comments
I need a solution There was a process running when I published an update to the workflow. Now that process is showing as still running in the process viewer reports. Is there a way to ...
Forum Discussion by noodleNT | 01 Mar 2013 | 8 comments