Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I've created a Web Form Workflow and in the first part there is a spot where the user checks a box if they want Rush Delivery.  I have that set to a variable, ...
This issue has been solved
Forum Discussion by phoward74 | 29 Apr 2015 | 1 comment
I need a solution I have a DateTime value and I'm trying to add a day to it using the  'Calcualte DateTime' component. I can get the Date but I can't find the Time ...
This issue has been solved
Forum Discussion by PhilipRobichaud | 28 Apr 2015 | 3 comments
I need a solution I'm trying to create an Integration Project with the Query/Script Generator to link to an MS Access 2003 database on the local machine. No matter which ODBC ...
This issue has been solved
Forum Discussion by PhilipRobichaud | 21 Apr 2015 | 2 comments
I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments
I need a solution All, I have some forms that I'm creating and have some fields in these forms that are only visible under certain criteria.  These hidden fields will also be ...
This issue has been solved
Forum Discussion by phoward74 | 15 Apr 2015 | 3 comments
I need a solution Hi, I need a solution. I`ve one array with data collected from GetGroupListComponent. All elements have name starting with ACL_RO_name1 and ACL_RW_name2 ...
This issue has been solved
Forum Discussion by mm_pl | 23 Mar 2015 | 1 comment
I need a solution In Workflow 7.6 on Server 2012 R2 I'm attempting to use the .Net Library Generator but after I select it I'm immediately prompted with an error message ...
This issue has been solved
Forum Discussion by Lark | 19 Mar 2015 | 3 comments
I need a solution Can I have a transparent label background? I need to insert text on the image, I thought of using label on the image, but it takes a white default background on it. ...
This issue has been solved
Forum Discussion by Kiran Kumar S | 18 Mar 2015 | 3 comments
I need a solution Has anyone installed WF 7.1 on Windows Server 2012? I'm trying to move my projects over but when trying to open the projects it's giving me a "This ...
This issue has been solved
Forum Discussion by Aryanos | 17 Mar 2015 | 10 comments
I need a solution I've been trying to use the Stored Procedure generator to create components for MySQL with ODBC but I keep getting a syntax error as follows : ErrorMessage = ...
This issue has been solved
Forum Discussion by Lark | 05 Mar 2015 | 4 comments