Video Screencast Help

Search

Search results

I need a solution Hello!  I created a WF-projects which must autostart using a schedule every 3 minutes. And it does that. But after 5 seconds after each start it starts again. What ...
This issue has been solved
Forum Discussion by bold | 13 Jul 2014 | 3 comments
I need a solution Hello we have a monitoring workflow that we want to run every 60 min. Under the publishing tab then schedule we have it set ...
This issue has been solved
Forum Discussion by Dkromm | 23 Jun 2014 | 2 comments
I need a solution So I have an initial SQL query that creates a list of jobs.  I then have another query that finds a list of outstanding purchase orders for each job.  What I ...
This issue has been solved
Forum Discussion by romado | 20 Jun 2014 | 4 comments
I need a solution Hello, I am receiving the following error when trying to query a database.  The query is a simple 'select * from (TABLE) where ID = ''  This was ...
This issue has been solved
Forum Discussion by jdeleon7010 | 17 Jun 2014 | 1 comment
I need a solution This might be a little strange but we have a need to use a multi-line textbox, allowing input of 1 item per line in a form and then take that single input, convert it ...
This issue has been solved
Forum Discussion by jpellet2 | 13 Jun 2014 | 3 comments
I need a solution Has anyone created custom workflow components that add, update, and remove SMP fixed and consumable catalog items and manipulate stockroom information? Just trying to ...
This issue has been solved
Forum Discussion by kevinradler | 11 Jun 2014 | 4 comments
I need a solution We recently created a web service caller that calls a process that writes a XML file to a third party program so that the third party program can load the info into a ...
This issue has been solved
Forum Discussion by Dkromm | 26 May 2014 | 5 comments
I need a solution I am having a problem getting a workflow set up that allows you to create multiple calls from a spreadsheet. i have a form that the user will upload there excel ...
This issue has been solved
Forum Discussion by Michael19 | 23 May 2014 | 2 comments
I need a solution We packaged a web application in Dev and migrated/opened in Prod.   We discovered that our developer was updating code directly in Prod. Is there a way to update ...
This issue has been solved
Forum Discussion by core009 | 21 May 2014 | 2 comments
I need a solution This is the second part of a two-part question. I broke them apart to help people feel they can answer one piece and not the other.   What I am looking to do ...
This issue has been solved
Forum Discussion by jpellet2 | 20 May 2014 | 2 comments