Video Screencast Help

Search

Search results

I need a solution Hello all - I'm having some troubles figuring out the magic that makes the WAS connection successful when attempting to publish to a remote server. In ...
This issue has been solved
Forum Discussion by africo | 27 May 2015 | 1 comment
I need a solution thru myworkflow, there are forms which are populated by the end user. i have a 'start over' button which basically loops back to the initial form. however, ...
Forum Discussion by upioneer | 22 May 2015 | 1 comment
In this Article I will show you how to use a custom data type within the Script Component. So you've created a "User Defined Type" from the Authoring section in a  Workflow Integration Component  UserDefinedType ...
Article by AlexHedley | 21 May 2015 | 0 comments
I need a solution We have a process that watches some items and then fires off an email. We keep getting this error and I have no idea what it means. ...
Forum Discussion by Dkromm | 20 May 2015 | 2 comments
I need a solution Hello, I am using plink to run ls command. I am using "merge data" and "execute process and wait" components. Text in merge data is shown below ...
This issue has been solved
Forum Discussion by Kiran Kumar S | 20 May 2015 | 2 comments
I need a solution We have a process that monitors a folder for a file to arrive. This process works perfect 99.99% of the time. What happens is the first time in the monring when the ...
Forum Discussion by Dkromm | 19 May 2015 | 3 comments
Code (Script) Component Sql Connection String Extractor Configure a Code (Script) Component as such: // Using namespace (one per ...
Blog Entry by bcason | 15 May 2015 | 0 comments
So you've created an  Integration Component with SQL Generators etc included. You add a new Generator to the list, get to the end and after you ' Recompile and close ' the following warning shows:  Open up   Symantec ...
Article by AlexHedley | 13 May 2015 | 2 comments
Hello, There was a compatibility issue with Google Chrome browser to display Symantec Service Desk report version 7.1. The reports are not displayed completely because the option to expand when grouped is not possible. Problem display: ...
Blog Entry by André Florencio | 13 May 2015 | 0 comments
I need a solution Hi All, I found the canned new hire workflow deep in the program data of workflow and it has everything we want from offer letter to ordering IT equipment and ...
Forum Discussion by KSchmeck | 13 May 2015 | 3 comments