Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments
I need a solution Hello everybody, i am an beginner of workflow soultion. I have some problem when i create the components in a workflow project. In my project, i created a form and ...
Forum Discussion by Fung0207 | 17 Apr 2015 | 6 comments
I need a solution When I run the following command from command prompt, I get the required output command: psexec //[machine-name] ipconfig When i run the same command using ...
Forum Discussion by Kiran Kumar S | 15 Apr 2015 | 0 comments
I need a solution All, I have some forms that I'm creating and have some fields in these forms that are only visible under certain criteria.  These hidden fields will also be ...
This issue has been solved
Forum Discussion by phoward74 | 15 Apr 2015 | 3 comments
When creating email templates and rules, you use a drop down to choose what you want to include such as processID, AffectedUser, etc. Parsing the "affecteduser" option to use their first name only would be more personalized and give the user a ...
Idea by KSchmeck | 15 Apr 2015 | 0 comments
I need a solution Our setup is 4 domains where the SD and Workflow live in one domain and the users live in the other three.  I'm creating a HW request form using the ...
Forum Discussion by phoward74 | 07 Apr 2015 | 3 comments
Recently, it was discovered that Workflow (and by association Servicedesk) has a SQL view that, in its original form, when accessed, takes unnecessary  time to complete.  The view in question is the “UserReferenceIDLookup” view, and is used when users ...
Download by BRING | 27 Mar 2015 | 1 comment
The login for the processmanager portal is very... blank. There is far too much whitespace to make it look like a professional support portal. We are able to edit the layout.css file but its very arduous. If there was some sort of designer tool to ...
Idea by KSchmeck | 24 Mar 2015 | 0 comments
I need a solution I'm looking for the steps to take a published workflow from a 7.1 server to a new Workflow 7.5 server and publish it there.  Any help would be greatly ...
Forum Discussion by John Atkins | 23 Mar 2015 | 2 comments
I need a solution Is the Table Generator only compatible with SQL Server?  I'm trying to use it with an ODBC connection to MySQL and it keeps throwing errors. On the ...
Forum Discussion by Lark | 22 Mar 2015 | 0 comments