Video Screencast Help

Search

Search results

I need a solution Hello all - I'm having some troubles figuring out the magic that makes the WAS connection successful when attempting to publish to a remote server. In ...
Forum Discussion by africo | 27 May 2015 | 0 comments
I need a solution thru myworkflow, there are forms which are populated by the end user. i have a 'start over' button which basically loops back to the initial form. however, ...
Forum Discussion by upioneer | 22 May 2015 | 0 comments
In this Article I will show you how to use a custom data type within the Script Component. So you've created a "User Defined Type" from the Authoring section in a  Workflow Integration Component  UserDefinedType ...
Article by AlexHedley | 21 May 2015 | 0 comments
I need a solution Hello, I am using plink to run ls command. I am using "merge data" and "execute process and wait" components. Text in merge data is shown below ...
This issue has been solved
Forum Discussion by Kiran Kumar S | 20 May 2015 | 2 comments
So you've created an  Integration Component with SQL Generators etc included. You add a new Generator to the list, get to the end and after you ' Recompile and close ' the following warning shows:  Open up   Symantec ...
Article by AlexHedley | 13 May 2015 | 2 comments
I need a solution Hi All, I found the canned new hire workflow deep in the program data of workflow and it has everything we want from offer letter to ordering IT equipment and ...
Forum Discussion by KSchmeck | 13 May 2015 | 3 comments
In this Article I'm going to show you how to use HEADERS in the REST Component. This builds upon a past article but shows using Parameters in Headers. I noted before that Warning! Passing the API key as a query ...
Article by AlexHedley | 06 May 2015 | 0 comments
In this Article I will explain how to use the REST Generator within Workflow . This builds upon a past article but shows using Parameters to make the component more flexible. I'm going to be using the RESTful APIs available in to us ...
Article by AlexHedley | 06 May 2015 | 0 comments
Creation of the exams for the solutions below Symantec ServiceDesk Workflow Solution Best Regards, André Florencio andre.florencio@wtrservices.com.br (Endpoint Management, 6.x, 7.0, 7.1, 7.x, 7.5, 7.5, 7.6, ...
Idea by André Florencio | 05 May 2015 | 0 comments
I need a solution I have a Workflow server (2008) that works great when on the internal network. As soon as I move to the Internet and try to connect to it I get a 403 Error. I have an ...
This issue has been solved
Forum Discussion by PhilipRobichaud | 05 May 2015 | 5 comments