Video Screencast Help

Search

Search results

I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
Forum Discussion by Turl | 17 Apr 2015 | 2 comments
I need a solution Hello everybody, i am an beginner of workflow soultion. I have some problem when i create the components in a workflow project. In my project, i created a form and ...
Forum Discussion by Fung0207 | 17 Apr 2015 | 0 comments
I need a solution When I run the following command from command prompt, I get the required output command: psexec //[machine-name] ipconfig When i run the same command using ...
Forum Discussion by Kiran Kumar S | 15 Apr 2015 | 0 comments
I need a solution All, I have some forms that I'm creating and have some fields in these forms that are only visible under certain criteria.  These hidden fields will also be ...
Forum Discussion by phoward74 | 15 Apr 2015 | 3 comments
I need a solution I'm trying to get a WOrkflow server running on a Win 8.1 desktop for testing purposes.The machine is not on a domain. Its been a challenge. My latest ...
Forum Discussion by PhilipRobichaud | 14 Apr 2015 | 1 comment
I need a solution Our setup is 4 domains where the SD and Workflow live in one domain and the users live in the other three.  I'm creating a HW request form using the ...
Forum Discussion by phoward74 | 07 Apr 2015 | 3 comments
I need a solution Hi, I'm creating a monitoring project to do some actions in the newest directory on a folder, but I don't know how to get the properties data from a ...
Forum Discussion by erosete | 01 Apr 2015 | 1 comment
I need a solution Hi, I need a solution. I`ve one array with data collected from GetGroupListComponent. All elements have name starting with ACL_RO_name1 and ACL_RW_name2 ...
This issue has been solved
Forum Discussion by mm_pl | 23 Mar 2015 | 1 comment
I need a solution I'm looking for the steps to take a published workflow from a 7.1 server to a new Workflow 7.5 server and publish it there.  Any help would be greatly ...
Forum Discussion by John Atkins | 23 Mar 2015 | 2 comments
I need a solution Is the Table Generator only compatible with SQL Server?  I'm trying to use it with an ODBC connection to MySQL and it keeps throwing errors. On the ...
Forum Discussion by Lark | 22 Mar 2015 | 0 comments