Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution When I try to use the FTP components in Workflow to some Linux servers.   I get the following:  Unexpected null reply received at EnterpriseDT.Net.Ftp.FTPControlSocket ...
This issue has been solved
Forum Discussion by yliquor | 08 May 2012 | 4 comments
I need a solution I am connecting to BlueCat's api webservices.   To get them to work you have to call a login method that returns in the header a cookie - session ID.  You ...
This issue has been solved
Forum Discussion by yliquor | 08 Feb 2012 | 2 comments
I need a solution When doing the install for 7.1, it asks if I want Critical Errors to be logged with Process Manger.   I understand from the release notes: The critical errors ...
This issue has been solved
Forum Discussion by yliquor | 01 Dec 2011 | 2 comments
I need a solution Getting the following when trying to install 7.1 on windows 2008 R2 64 Bit server.   I am using the SA account on MS SQL Server.  In the past I have had to run the sql ...
This issue has been solved
Forum Discussion by yliquor | 30 Nov 2011 | 2 comments
I need a solution Anybody know what this is?   It is part of the install for Workflow.   All the docs I see say to keep settings at default, but there is a custom option.   The ...
Forum Discussion by yliquor | 26 Sep 2011 | 1 comment
I need a solution The last couple of days when anybody in my company starts up designer the get the attached error.  It looks like it is related to the Workflow Swat website being ...
Forum Discussion by yliquor | 30 Jun 2011 | 1 comment
I need a solution This workflow just keeps generating errors.  <See screenshot of workflow>  Any ideas? errorWorkflow.png I'd wager it's ...
Forum Discussion by yliquor | 18 May 2011 | 2 comments
I need a solution When I try to view a report for a workflow process, I get redirected to ProcessManager/Reports/NoLicensesRedirect.aspx... The page says License check failed for ...
Forum Discussion by yliquor | 15 Dec 2010 | 0 comments
I need a solution How do you tell what workflow version you are on? In designer it says 7.0.1313.28  build number 13.  How does that translate to a service pack or version? I am ...
Forum Discussion by yliquor | 15 Dec 2010 | 2 comments
I need a solution I am trying to build an integration to Oracle for the below stored proc.  As you can see one of the outputs variables has a type of SYS_REFCURSOR, which is common in ...
Forum Discussion by yliquor | 09 Mar 2010 | 0 comments