Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I am creating a workflow 7 webform the takes a users Last & First name in textboxes. What i would like help with is using the Last or First name to dynamically ...
Forum Discussion by pwilson | 04 Mar 2011 | 3 comments
I need a solution What do i need to do to set up email alerts to notify me or an end-user where an approval workflow is in the process?  Use the "Send Email" Use the ...
Forum Discussion by pwilson | 30 Oct 2010 | 1 comment
I need a solution I have a primary Model with a dialog workflow component ("DW1") in it that terminates to a Match rule component. Based on a selection within the dialog ...
Forum Discussion by pwilson | 17 Oct 2010 | 2 comments
I need a solution I am using a writefile component to write my form content to a folder on the workflow server. When debugging, the workflow stalls at the Writefile step with the ...
Forum Discussion by pwilson | 12 Oct 2010 | 2 comments
I need a solution I have a workflow which is fired off with an autostart component. I am trying to schedule the work flow to fire off every quarter but i can't figure out how to ...
This issue has been solved
Forum Discussion by pwilson | 04 Sep 2010 | 2 comments
I need a solution Does any one know if/how i can initiate a network discovery task in Solarwinds Orion from a workflow? (Endpoint Management, Workflow Solution) () ...
Forum Discussion by pwilson | 01 Sep 2010 | 0 comments
I need a solution I am creating a workflow for new hire employees. This workflow adds the new hire to the acive directory and everything is working as expected but i can not figure ...
Forum Discussion by pwilson | 23 Jul 2010 | 12 comments
I need a solution I have a project that validates just fine and publishes without incident. The problem that i am having is that afetr publishing the project to my NS 6.5 server, i get ...
This issue has been solved
Forum Discussion by pwilson | 10 Jun 2010 | 4 comments
I need a solution IN trying to install Workflow 7, during the sytems check , i get this notification: "ASP.NET may be prohibited in your IIS configuration. Please check IIS web ...
Forum Discussion by pwilson | 22 Sep 2009 | 8 comments
I need a solution Error message: The Current License does not allow project deployment. I know that my licenses are valid. I have deleted the licenses,re-installed and ...
Forum Discussion by pwilson | 14 Sep 2009 | 4 comments