Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

Dear Symantec, I am currently working on a system where the NS.PackageRefresh has been giving errors for weeks and weeks from where someone went through the software packages in the Software Library and in the Software Updates within Patch Management ...
Idea by QuietLeni | 15 Jan 2015 | 0 comments
Dear Symantec, I often find that if there is a large import or export in the data source, an attached import or export rule takes a very long time to load (sometimes many minutes if REALLY large). To speed up opening an import rule, could we ...
Idea by QuietLeni | 10 Dec 2014 | 5 comments
Dear Symantec, Before an upgrade from SMP 7.1 to SMP 7.5, we are instructed to disable the NS.PackageRefresh Task on the server. It is possible to miss this out as an issue and an upgrade could run accidentally, since it is not checked as an ...
Idea by QuietLeni | 25 Nov 2014 | 6 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 1 comment
Dear Symantec, I often get asked by my colleagues if SMP architecture servers are supported by Symantec when they are virtual machines. In the Support Matrix, it does state which virtual hosts Symantec supports the NS on, but not the other ...
Idea by QuietLeni | 03 Nov 2014 | 0 comments
I need a solution Dear All, I have often wondered if it was possible to get a report of the installed SMP Solutions that are installed upon a Server? I have tried running the ...
This issue has been solved
Forum Discussion by QuietLeni | 24 Oct 2014 | 5 comments
I need a solution Dear All, I am not sure how I got into this pretty mess, but I hope to mention this, so that others might make sense of it and perhaps get Symantec to fix it. ...
Forum Discussion by QuietLeni | 07 Oct 2014 | 1 comment
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Dear Symantec, At the moment, most tasks that are sent to the Client Task Agent in 7.5 SP1 seem to go from "Waiting for the agent to get the task" to "Failed" or "Success" and do not seem to show a status of ...
Idea by QuietLeni | 24 Sep 2014 | 0 comments
Dear Symantec, Thank you so much for all of the efforts that you have put into the latest releases of SMP 7.5, etc and for the updated documentation. However, although most of the documentation has been upgraded, these documents, showing the ...
Idea by QuietLeni | 19 Aug 2014 | 0 comments