Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hallo zusammen, sobal ich bei einem Band (LTO6) eine Medienbeschreibung hinzufügen will, kommt die Fehlermeldung: Medien können nicht aktualisiert werden. ...
Forum Discussion by MatzeK | 10 Dec 2014 | 1 comment
I need a solution Hallo zusammen, die Systemwiederherstellung von Windows Server 2012 R2 bereitet mir Probleme mit BE 2014 (SP1) . Bei der Wiederherstellung werden keine Fehler ...
This issue has been solved
Forum Discussion by sam36 | 09 Dec 2014 | 1 comment
I need a solution Hallo, wir wollen die Backupsoftware auf einen neuen Stand bringen. Die soll weiter auf dem bisherigen Server laufen. Ein direktes Update von Backup Exec 11d ...
Forum Discussion by Charles54 | 05 Dec 2014 | 5 comments
I need a solution Hi My Backup Exec 2014 server (version 14.1 rev. 1786 64 Bit) seems to poll on ather server on different ports, The network-administrator tells me, i have to ...
This issue has been solved
Forum Discussion by Boogiebox | 03 Dec 2014 | 2 comments
I need a solution Guten Tag, ich hätte eine Frage bezüglich der Laufwerksanzahl die benötigt werden um ein vollständiges Backup erstellen zu können. Wir haben einen Windows Server ...
This issue has been solved
Forum Discussion by Realemi | 03 Dec 2014 | 6 comments
I need a solution Hallo, auf unserem Backup Server schlägt seit 2 Wochen auf einmal das lokale Backup fehl. Alle anderen Backups (SQL, Exchange, Fileserver) funktionieren. ...
This issue has been solved
Forum Discussion by Torsten1 | 01 Dec 2014 | 9 comments
I need a solution Hi zusammen, wundere mich über ein Problem, welches gerade auftritt. Zum Einsatz kommt BE 2010 R3. Es wird einmal am Tag ein Vollbackup vom SQL erstellt. Danach ...
Forum Discussion by heinzelrumpel | 28 Nov 2014 | 8 comments
I need a solution Hi, habe am 5.11.2013 ein Vollsicherung von einem Fileserver auf einem B2D Ordner erstellt. Die Daten sind auch noch immer vorhanden, nur leider kann ich dieses ...
Forum Discussion by heinzelrumpel | 24 Nov 2014 | 3 comments
I need a solution Hallo, ich habe im März Exchange 2013 CU3 auf einem Server 2008R2 installiert. BE 2012 SP3 läuft auf auf einem seperaten Server 2008R2. Der Information Store war ...
This issue has been solved
Forum Discussion by Christian W. | 18 Nov 2014 | 4 comments
I need a solution Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ca 14:00 Uhr gewechselt. Beide ...
Forum Discussion by Neo32 | 12 Nov 2014 | 3 comments