Video Screencast Help

Search

Search results

I need a solution Hallo zusammen    Symantec Backup Exec 2014 hat in der SCL den XenServer 6.2 wieder mit aufgenommen.  ...
Forum Discussion by Runnel | 19 Sep 2014 | 2 comments
I need a solution Hallo, ich wollte mal nachfragen ob das normal ist, dass unser Problem seit drei Wochen noch nicht vom Support gelöst werden kann. Des weiteren ist der ...
Forum Discussion by Meisterknecht | 17 Sep 2014 | 3 comments
I need a solution Hallo, Wo kann ich die neue IP-Adresse meiner NAS-Box in den Speichereinstellungen von Symantec ändern? Die Pfad-Eingabe ist grau und gesperrt. Da jeder Client in ...
Forum Discussion by Mar78 | 16 Sep 2014 | 1 comment
I need a solution Hi,   I would like to know what is the exact name of the product that I need to buy to have backup exec 2014 backing up my phyisical machine with windows ...
Forum Discussion by Frankbackes | 09 Sep 2014 | 3 comments
I need a solution Hallo, folgendes Problem: Die Exchangesicherung wurde (wahrscheinlich) von der Datenbankbereinigung seitens Exchange behindert. Die Sicherung wurde nicht weiter ...
This issue has been solved
Forum Discussion by nugator | 08 Sep 2014 | 4 comments
I need a solution Hallo, ich habe ein neues Reinigunstape (mit Barcode) in den Slot8 unserse Tandbergs StorageLoader eingelegt. In BE ist Slot8 als Reinigungsslot aktiviert. Trotz ...
Forum Discussion by KTL-IT | 03 Sep 2014 | 1 comment
I need a solution Hallo, ich möchte einen Auftrag zum Duplizieren von sicherungssätzen erstellen. Ich möchte das der Sicherungssatz nach einem Auftrag basierend auf einer Richtlinie ...
This issue has been solved
Forum Discussion by joachim_k | 25 Aug 2014 | 1 comment
I need a solution Hallo, ich verwende Backupexec 12.5 und sichere auf ein NAS. Auf dem NAS habe ich 4 Ordner erstellt. Ich möchte 4 Richtlinien erstellen die abwechselnd alle 4 ...
This issue has been solved
Forum Discussion by joachim_k | 21 Aug 2014 | 4 comments
I need a solution Hallo ich habe hier eine BE 2014 installation die wir notgedrungen gemacht haben da wir mit dem 2012 massive ärger im dedub bereich hatten. Anyway Back to ...
Forum Discussion by sanktis | 11 Aug 2014 | 2 comments
I need a solution Nachdem der letzte Thread mit dem Hinweis geschlossen wurde, das der Fehler dadurch verursacht wird, das unser BE auf einem nicht unterstützen OS installliert war, ...
Forum Discussion by fspwaku | 08 Aug 2014 | 10 comments