Video Screencast Help

Search

Search results

I need a solution Hi, I have this error when I try to do any work ( start a job , inventory , clean) : server paused ...
Forum Discussion by Luca Samiolo | 03 Aug 2015 | 2 comments
I need a solution I am just curious about this. I am running backup exec 12 on a 2003 server. We had some issues with are old lto4 backup using a quantum superloader 3. We have ...
This issue has been solved
Forum Discussion by Adam L | 29 Jul 2015 | 3 comments
As mentioned in die Compatibility Guides of Symantec Backup Exec are not able to backup multiple Oracle database versions that are installed on the same computer or RAC. This is not really contemporary today We had multiple times the request for ...
Idea by Lothar Müller | 29 Jul 2015 | 0 comments
I need a solution I am trying to build one SDR boot disk that can accomodate our requirements. And then make several copies of the master. Our environment is simple comparitively. ...
Forum Discussion by JustTryinToGetI... | 28 Jul 2015 | 3 comments
I need a solution Hello! There is BE 2012 and several servers which should be backuped. We are experiencing very strange problem, sometimes all tasks are stuck without any progress, ...
Forum Discussion by happypumper | 28 Jul 2015 | 3 comments
I need a solution Hi, SQL backups have been failing on 2 BE2012 servers recently with the same error message: V-79-57344-65088 - WARNING: The DBCC NEWALLOC command requires SA ...
Forum Discussion by MDLBT | 27 Jul 2015 | 5 comments
I need a solution I have a Windows 2003 R2 Standard Server where the drives died so I need to do a complete rebuild of OS. I am running Symantec Backup Exec 12. What is the ...
Forum Discussion by Sabre17 | 17 Jul 2015 | 8 comments
I need a solution Backup failed and found this errors below. Error: Verify- \\servername1\System?State \\CUSTPORTAL01\System?State Unexpected end of backup set ...
Forum Discussion by iv3lclown@gmail.com | 14 Jul 2015 | 1 comment
I need a solution Hi, I'm Luca. I have SBE 12.5 with the last updates. I notice this while doing the backup : Error e0008445 ...
This issue has been solved
Forum Discussion by Luca Samiolo | 14 Jul 2015 | 8 comments
I need a solution Hello, My customer use Backup exec 12.5 for the backup of the Domino 9.0.1FP3/FP4 x64 on Windows 2008R2 or Windows 2012 64bit. I have read that the last ...
Forum Discussion by danielsandomin | 07 Jul 2015 | 5 comments