Video Screencast Help

Search

Search results

I need a solution It's a bug report. When we're running a backup of a file using RALUS, if the directory which contains the file is moved (for example, renamed), the ...
Forum Discussion by vialink-atendimento | 01 Jul 2015 | 0 comments
I need a solution Dear All, We are having a backup media server with Windows 2003 SP2 (without R2) running Symantec backup exec 2010 R3. I want to mirgate it to new meida server ...
Forum Discussion by moula | 01 Jul 2015 | 6 comments
I need a solution I need to change a slot that is already assigned to a partition to another partition that requires a additional tape. Is this possible? E.g I have four partitions ...
Forum Discussion by Marcopolo | 30 Jun 2015 | 5 comments
I need a solution I received many Kernel-General error in Windows system event logs.It happened every week at the full backup time on a MMS with BE2010R2. Is this a BE problem? any ...
Forum Discussion by Kimmy Shun | 29 Jun 2015 | 4 comments
I need a solution Olás amigos. Preciso de uma ajuda. Em meu servidor o ponto de recuperação foi perdido e o backup todo está em formato *.fbf Como restauro esses arquivos de ...
Forum Discussion by Welson | 29 Jun 2015 | 2 comments
I need a solution Hi, We are using the BE 2010 for 3 years to backup our exchange server without any issue, but since 4 days ago we get this error: e000032d - The consistency ...
Forum Discussion by Shahin123 | 29 Jun 2015 | 3 comments
I need a solution Hi all, I've inherited a BE2010 R2 setup using a robotic library and one particular job has paused to 'queued' state, requesting a tape insert into ...
Forum Discussion by Marcopolo | 29 Jun 2015 | 5 comments
I need a solution bonjour Monsieurs et Dames. j'ai de problemes avec mon backup exec .  en effet mon server backup fonctionne correctement, mais c'est le serveur continous ...
Forum Discussion by karaguer | 27 Jun 2015 | 4 comments
I need a solution Hello, We are trying to install BE on DC but DC are not backuped by BE (don't need permission for VSS which is equal to domain admin) and here is my ...
Forum Discussion by rywek | 26 Jun 2015 | 3 comments
I need a solution When I removed the mailbox in our AD but we didn't unselected the mailbox in Backupexec backup job list. After the job was completed. It's show the backup ...
Forum Discussion by Calvin Ho | 26 Jun 2015 | 5 comments