Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi,   habe am 5.11.2013 ein Vollsicherung von einem Fileserver auf einem B2D Ordner erstellt. Die Daten sind auch noch immer vorhanden, nur leider kann ich ...
Forum Discussion by heinzelrumpel | 24 Nov 2014 | 2 comments
summary Solve problems, share knowledge, and earn rewards! By connecting with your LinkedIn profile and completing a 3 question survey, we'll get to know more about your ...
Blog Entry by A L Johnson | 24 Nov 2014 | 0 comments
  Backup Exec™ 15 Beta Registration   Os anunciamos que el programa de beta para la siguiente versión de Backup Exec,  Backup Exec 15,  ya se encuentra abierto para que os registréis. Esta beta permite a los clientes nuevos y existentes ...
Blog Entry by Alvaro Monje | 24 Nov 2014 | 0 comments
I need a solution Hi, Had 2 jobs on MMS with LTO6 and 2 jobs on CAS with LTO5 and over the weekend 1 job got queued , but no message. So i start to investigate the cause and this is ...
Forum Discussion by bandit61 | 24 Nov 2014 | 3 comments
I need a solution Guys,   I have a 2012 hyper-v cluster enviroment and a need backu up it on a BE 2014. My servers are HP 380p Gen8 with 2012 Server and Hyper - V in ...
Forum Discussion by ccesar.qp | 24 Nov 2014 | 2 comments
I need a solution Hi All,  I am getting the below error and jobs are getting missed. "e000e020 - The job was scheduled to run, but the availability window closed before the ...
Forum Discussion by vivek parmar | 24 Nov 2014 | 8 comments
I need a solution Hello I have a Quantum i80 device with 2 IBM UKTRIUM-HH6 LTO6 drives that I have updated the firmware on as Quantum has said.  It is shown that the drives will work ...
Forum Discussion by mcarlin99 | 24 Nov 2014 | 6 comments
I need a solution We are using Backup Exec R3, and using VMWare Agent to do a full backup. Recently, one of our GB swtich is out of order. We have 3 ESXi server, in vSphere 5.0 ...
Forum Discussion by Ivan 2 | 23 Nov 2014 | 5 comments
I need a solution Hi   As stated in the title, i recently upgraded the OS for my media server. To make a long story short, i simply did that because Symantec did not want to ...
This issue has been solved
Forum Discussion by RicohNorway | 23 Nov 2014 | 6 comments
I need a solution Reinstall Backup Exec 2012 14.0 SP4 hang on Environment Check -> Administrator Privileges Any solution? Thanks, Eddie Please verify the user ...
Forum Discussion by Eddie Leung | 23 Nov 2014 | 2 comments