Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution We have a few Hyper-V 2012 R2 and Hyper-V 2008 R2 servers on which I have previously installed SEP 12.1 and they appear to run with no problems.  My concern is that I ...
Forum Discussion by chris48 | 20 Apr 2015 | 9 comments
I need a solution Hello, I have a question regarding Port scan detection. We have 2 Location in our SEP environment - Corporate and Public. For Corporate location, in FW policy ...
Forum Discussion by S_K | 20 Apr 2015 | 14 comments
I need a solution I have a customer with a SEP environment with a on-premise SEPM already running. I have to now migrate a branch to SEP.Cloud. What are the necessary steps in migrating ...
This issue has been solved
Forum Discussion by ThaveshinP | 20 Apr 2015 | 2 comments
I need a solution Hello I want to clarify SONAR. I know that SONAR work on executable files. For Sonar detection I have question about Sonar risk level Sesitivity ...
Forum Discussion by przemek | 03 Apr 2015 | 4 comments
I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 7 comments
I need a solution j'ai installe un client non gere symantec endpoint protection sur un MAC, et je me demandais s'il etait possible de faire une activation de licence avec un ...
Forum Discussion by yaolucien@infos... | 25 Mar 2015 | 3 comments
I need a solution Hello, I have a customer that observes the same issue like described in the following TECH211536. Error: "Server returned HTTP response code: 500 for ...
Forum Discussion by STHN | 17 Mar 2015 | 3 comments
I need a solution Hi Team, I have configured Learned application i understand i can pull report for a particular client but i would like to know is it possible to pull learned ...
This issue has been solved
Forum Discussion by Jeshrel | 13 Mar 2015 | 6 comments
I need a solution Hi, I am testing the upgrade the SEP clients in our company enviromnet. I attached the new install packages. I was suprised that some of the clients didn't ...
Forum Discussion by KK_4984 | 10 Mar 2015 | 12 comments
I do not need a solution (just sharing information) Hi Symantec, We as admins love the product it has it own ups and down but not one is forcing you to upload a unstable version of ...
Forum Discussion by Jeshrel | 04 Mar 2015 | 10 comments