Video Screencast Help

Search

Search results

I need a solution Hello All , I hope everyone is doing . I have a requirement would really appreciate if you can help. Following is my envoirement.   2 SEPM's running ...
This issue has been solved
Forum Discussion by Outrageous | 24 Jul 2014 | 7 comments
I need a solution Hi guys, On the moment i have 10's of infections on my LAN, SEP detects this virus and deletes it. I would like to know how i can track the source of this ...
This issue has been solved
Forum Discussion by levd | 24 Jul 2014 | 46 comments
I need a solution Hello all , I have a questions regarding GUP and need your input on this.   Can RU2 GUP serve content to RU4 endpoints ?    Secondly while ...
This issue has been solved
Forum Discussion by Outrageous | 23 Jul 2014 | 8 comments
I need a solution Hi This is my scenario. In SEPM (v12.1) I have Group A, which is at top of the tree, and below it is groups of AD synched groups. Then there is Group ...
This issue has been solved
Forum Discussion by D-M | 23 Jul 2014 | 7 comments
I need a solution In the SEP console we run the report "Top Blocked Executables" every night. Last night it reported an executable that we must remove. The report only ...
This issue has been solved
Forum Discussion by VikSolem | 23 Jul 2014 | 3 comments
I need a solution Ok, We had a laptop stolen.  Laptops are under a separate policy than desktops. Laptops do a check to see if they can find out DNS servers. if not, then they fall ...
This issue has been solved
Forum Discussion by dee mcclanahan | 23 Jul 2014 | 5 comments
I need a solution We have over 300 cleaned/blocked entries on the Virus and Risks Activity Summary on our homepage of SEPM. When we select the number under viruses to generate an action ...
This issue has been solved
Forum Discussion by Nick2014 | 23 Jul 2014 | 9 comments
I need a solution Hi all I have some problems with my SEP Environment: Win 2008 R2 x64 with all patches - on Vmware SEP 12.1.4 mp1a Embedded Database   1 ...
This issue has been solved
Forum Discussion by sulig | 23 Jul 2014 | 4 comments
I need a solution Greetings, Sorry if this is a newbie question, but I am new to the forum and my searches were unproductive. I want to verify that the exclusions (for my PBX ...
This issue has been solved
Forum Discussion by NukeMeSlow | 22 Jul 2014 | 3 comments
I need a solution Dear All , Before Installation 12.1.4 on Users EP , Symantec rolling back continuously. Also it's not uninstalled from Control Panel as well as Cleanwip. ...
This issue has been solved
Forum Discussion by Kishor Bansi | 22 Jul 2014 | 3 comments