Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 6 comments
I need a solution We are aware of SEP duplicate hardware IDs when the computer image is not prepped. How can we identify SEP clients taht have been prepared for cloning BEFORE it ...
Forum Discussion by Sonihal | 20 Apr 2015 | 2 comments
I need a solution I would like to be able to allow an app for a time period, such as 15 minutes per day and then block it after that.  The idea is to allow something so that it can ...
Forum Discussion by ed16 | 20 Apr 2015 | 6 comments
I need a solution SEP 12.1.4 detection the location C:\ProgramData\Symantec\DefWatch.DWH\dwhc1f1.swf  as risk Risk tye : Trojan.Swifi Malware Action :Deleted Source ...
Forum Discussion by Manikandan K | 20 Apr 2015 | 1 comment
I need a solution Installed SEP12 on a server and now the MySQL service won't start. Do I add an application exception, SONAR, or what? It would just be a file or It ...
Forum Discussion by red888 | 20 Apr 2015 | 9 comments
I would to like to suggest the inclusion of the TLS on SEPM, because some email providers only uses this encryption method and is impossible to configure an email account on SEPM through these email providers. Thanks. (Security, 12.x, Endpoint ...
Idea by evandrocruz | 20 Apr 2015 | 0 comments
I need a solution We have a few Hyper-V 2012 R2 and Hyper-V 2008 R2 servers on which I have previously installed SEP 12.1 and they appear to run with no problems.  My concern is that I ...
Forum Discussion by chris48 | 20 Apr 2015 | 6 comments
I need a solution Hey, SEP_INST return value 3(s) below.. Just need some help as to why the install is rolling back. Tried installing LU first then SEP, registered MSI service. ...
This issue has been solved
Forum Discussion by j31 | 20 Apr 2015 | 10 comments
I need a solution Hello, I have a question regarding Port scan detection. We have 2 Location in our SEP environment - Corporate and Public. For Corporate location, in FW policy ...
Forum Discussion by S_K | 20 Apr 2015 | 13 comments
I need a solution hi guys,  We upgrade 12.1.4 to 12.1.5 in windows 2003 server,is it support?? After upgradation sepm 12.1.5 is not login,show some errors." Unexpected ...
This issue has been solved
Forum Discussion by shaabin | 20 Apr 2015 | 9 comments