Video Screencast Help

Search

Search results

I need a solution I have been trying to build some sort of report or log the last couple days for when a user disables SEP by running the SMC -stop command which is password ...
Forum Discussion by kcseggs | 01 Apr 2015 | 2 comments
I need a solution Hi everyone, I have installed Hyper-V role on WS2012R2. On the same server I installed SEP 12.1.5 x64 client. When I try to run Windows Server Backup to ...
Forum Discussion by karinjo | 01 Apr 2015 | 6 comments
I need a solution So I've been revisiting my Cisco ASA firewall recently and I have an outstanding issue that I've never really had time to address but I would like to. So I ...
This issue has been solved
Forum Discussion by Linklight | 01 Apr 2015 | 4 comments
I need a solution Good morning, Seems like every other Thursday our GUPs will stop getting updated definitions from the SEPM and then the local systems begin to fall behind. ...
Forum Discussion by BB-77 | 01 Apr 2015 | 3 comments
I need a solution Can SEPM 12.1 discover and show computers without sep client? yes, you can set unmanaged yes, you can set unmanaged detector ...
Forum Discussion by akarelin | 01 Apr 2015 | 3 comments
I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 4 comments
I need a solution I found HOWTO80780 that describes the AutoUpgrade feature in SEPM 12.1.5 which would be fine to upgrade a group from SEP 11 to 12 for testing purposes.  However, ...
Forum Discussion by Clint | 31 Mar 2015 | 2 comments
I need a solution Hi, Can someone help me with a SQL query to extract from SQL DB for SEPM? I'm able to find the tables for the requirement but not for all & I ...
This issue has been solved
Forum Discussion by Shiva S | 31 Mar 2015 | 4 comments
I need a solution About a week ago, we came across some boxes which had old defs. I thought nothing of it, sometimes it happens, and resolves automatically on next update cycle. ...
Forum Discussion by MoarPowah | 31 Mar 2015 | 5 comments
I need a solution I have tried opening a Tech Support Case, but the request form is not recognizing my product version as valid. The version I have installed is Symantec Endpoint ...
This issue has been solved
Forum Discussion by Oscar Aquino | 31 Mar 2015 | 1 comment