Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I am creating a boot disk using WinPE , and I am using a batch file to present a custom ...
Forum Discussion by KeithBrownGDC4S | 02 Mar 2009 | 1 comment
I need a solution Hi,   I have a total of 7 clients that are not reporting to the console.  I do have many clients that are reporting.  I running version 11.5.02113. Server ...
Forum Discussion by IFSA | 02 Mar 2009 | 2 comments
I need a solution I'm using Symantec Ghost version 11.5.0.2113 and have created a new user migration template.  In the template, I've checked all the applications I want to ...
Forum Discussion by martili | 02 Mar 2009 | 2 comments
I need a solution Ghost32 and Ghostoem32 11.5.0.2165's problem.   1.  Created image like below with Ghost32.exe -split=700 -noauto with b.11.5.0.2165. CDR00001.GHO ...
Forum Discussion by Melina Mercouri | 02 Mar 2009 | 10 comments
I need a solution Hello,   I am using Symantec Solution Suite 2.5, version of Ghost console is 11.5.0.2113.  In the past I imaged a HP Computer and successfully applied to ...
Forum Discussion by Daveyjaro | 27 Feb 2009 | 3 comments
I need a solution I am having problems, I am trying to back an incremental backup of just some mcafee virius definitions, and while the AI package is created, when I deploy it the ...
Forum Discussion by RobJCW | 27 Feb 2009 | 1 comment
I need a solution I am use the trial version of GSS version 11.5.0.2113.   Clients: Windows 2003 Server Standard, each with only one NIC   1) Install client. Clients are ...
Forum Discussion by yvette 2 | 27 Feb 2009 | 0 comments
I need a solution I have a lab full of Gateway E4100's that had been previously ghosted with an image created with Ghost 8.3.  I upgraded to 11.5 some months ago and had been ...
Forum Discussion by Joe Weatherby | 27 Feb 2009 | 3 comments
I need a solution Here is a Message I got after Upgrading from Version 8.2 to Solution Suite 2.0 (v.11.??)  Please advise why I am getting multiple SQL Errors during the Installation ...
Forum Discussion by Guy Durant | 27 Feb 2009 | 1 comment
I need a solution When you install the remote client on a PC, it appears on the console with a name followed by a username.  Is there any way to prevent that username from showing up? ...
Forum Discussion by cnailen | 27 Feb 2009 | 0 comments