Video Screencast Help

Search

Search results

I need a solution How do I task a machine to use the client to leave the domain before rebooting into the pre os for reimaging? If it doesn't leave the domain before reimaging then ...
Forum Discussion by Cory S | 07 Aug 2010 | 14 comments
I need a solution When I create an image on a GX745 and try to push it back to the same 745, or any other model it will get to the CTRL ALT DEL screen and hang for 2 hours with the HDD ...
Forum Discussion by Cory S | 17 Jun 2010 | 2 comments
I need a solution I made some minor changes to one of my images and now the SID change fails with "Failed to change target machine sid" OS XP SP3 Dell GX745/755 ...
Forum Discussion by Cory S | 21 May 2010 | 1 comment
I need a solution Our CIO wants to have Dell preimage our PCs with a ghost boot partition, and wants the end user to be able to hook it up, have it boot, images its self, run DA, SID ...
Forum Discussion by Cory S | 01 Jun 2009 | 0 comments
I need a solution I have a login script that uses the RunOnce registry key. The issue is it runs during the post clone minisetup, where as it needs to run on the first actual real boot. ...
Forum Discussion by Cory S | 27 May 2009 | 0 comments
I need a solution If I PXE boot several machines at once that require different images, from the console all I can see is their mac address. Is there anyway to give them a friendly host ...
Forum Discussion by Cory S | 21 May 2010 | 1 comment
I need a solution When ever I try to clone a certain image It will go on for a long while and then fail with "Determin Active Windows Location"  Error Code: 1 If I try ...
Forum Discussion by Cory S | 22 May 2010 | 2 comments
I need a solution When PXE booting, as soon as the second machine starts to PXE boot the first machine freezes and errors out with the "repair installation" error and ...
Forum Discussion by Cory S | 21 May 2010 | 4 comments
I need a solution What kind of support is there for running linux configuration scripts after the image is cloned over? Can IPs, host names and the like be configured? To my ...
Forum Discussion by Cory S | 21 May 2010 | 5 comments
I need a solution On two machines with the same model as the other 15 that finished fine, they continualy receive "Details for: Evaluate deploy anywhere. An error file has been ...
Forum Discussion by Cory S | 21 May 2010 | 44 comments