Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi there,   Is there any tool that can erase the IP addresses, reported by the DHCP server, automatically every 5 minutes or less instead manually delete them? ...
Forum Discussion by Bahamas | 24 May 2010 | 3 comments
I need a solution Hi there,   I am trying to access a network share that is on a Win 2k3 that has the image that I want to push. The Win2k3 server is a DCHP and PXE server at ...
Forum Discussion by Bahamas | 22 May 2010 | 4 comments
I need a solution Hi there,   I am using Ghost suite 2.0 and I am pushing the images via PXE boot. We have in our environment Dell desktop from 240 to 755 models.   ...
Forum Discussion by Bahamas | 21 May 2010 | 1 comment
I need a solution Hi There,   Does anyone know how to update the BIOS for having an option for Fiber cable? The reason is because in our environment we use CAT 5 and Fiber ...
Forum Discussion by Bahamas | 21 May 2010 | 2 comments
I need a solution Hi There,   I am using Ghost suite 2.0 and PXE to push images in my environment. This is the issue that I am having. Computers that have non-onboard Fiber NIC ...
Forum Discussion by Bahamas | 02 Mar 2009 | 0 comments
I need a solution Hi There,   I am using Ghost 2.0. I am using PXE boot to image the machines. The process goes well until I get to the point when a user name and password is ...
Forum Discussion by Bahamas | 22 May 2010 | 2 comments
I need a solution Hi There,   I have created an image of a W2k3 server without running sysprep or ghoswalker. I want to apply this image to other servers. I do not want that all ...
Forum Discussion by Bahamas | 23 May 2010 | 8 comments
I need a solution Hi There, I have created several images but no luck. After I have created an image from a 1955 blade server, the server has boot problems. It would start ...
Forum Discussion by Bahamas | 21 May 2010 | 1 comment
I need a solution Hi there,   I am using Ghost 2.0. The problem that I am having is that I can not image a Dell latitude 630 model via PXE. When it's loading the driver in ...
Forum Discussion by Bahamas | 22 May 2010 | 4 comments
I need a solution Hi there,   I am using GSS 2.0 and the PCs are being image via PXE server.   The problem I am having is that when the Ghost server starts pushing out ...
Forum Discussion by Bahamas | 21 May 2010 | 1 comment