Video Screencast Help

Search

Search results

I need a solution Hi, I have configured a customised report in BE15 with the following fields selected. When we preview the report, it shows correct result as expected. However, ...
This issue has been solved
Forum Discussion by johnwong | 27 Jan 2016 | 1 comment
I need a solution Hello there!! Does anybody know if I can upgrade a NetBackup Appliance 5230 configured as master server from 2.6.1  to 2.7.1? Or if I can have a NetBackup ...
This issue has been solved
Forum Discussion by Di Ro | 25 Jan 2016 | 2 comments
I need a solution Hi All, Could you please answer below queries Can we install NBU server on virtual machine? Is it officially supported by Veritas If yes, are there any ...
This issue has been solved
Forum Discussion by edla shravya | 25 Jan 2016 | 1 comment
I need a solution we recently moved a computer with Procomm Plus on it to a new location in the office. since the move, the computer can't dial out and connect to other systems. I ...
This issue has been solved
Forum Discussion by codynelson | 19 Jan 2016 | 1 comment
I need a solution Hi, We have a Backup Exec 3600 R2 server running BE2012 and we get a RAID Web Console error popup saying that we need to replace the battery as it has failed. ...
This issue has been solved
Forum Discussion by Bolton IT | 14 Jan 2016 | 2 comments
I need a solution Hi, I'm trying to connect backup exec 15 to my vcenter environment (version 6). The connection is failed, I get an error: "The server was unable to ...
This issue has been solved
Forum Discussion by lior1592 | 29 Dec 2015 | 3 comments
I need a solution why did Symantec have to spin off NBU to Veritas? since then, i get poor reply/feedback from the Veritas folks. one good example, the link www.veritas.com/community ...
This issue has been solved
Forum Discussion by rino19ny | 28 Dec 2015 | 3 comments
I need a solution Hi,   I am  the learner ...i have the doubt ...here my question is :- 1. What happens when use provide the wrong password in NDMP while login 2. Do we need ...
This issue has been solved
Forum Discussion by venu.netbackup0... | 13 Dec 2015 | 1 comment
I need a solution Hi,    I encountered "internal error 8027", before I restore my image to DL380pGen8 server. My platform is linux Debian with 3 partitions.  Only -IR ...
This issue has been solved
Forum Discussion by Nancy_xliu | 30 Oct 2015 | 1 comment
I need a solution Hello, I am trying to contact Symantec to enquire about some products but it seems to be virtually impossible! I started off with the Contact Business Sales page ...
This issue has been solved
Forum Discussion by AndrewCh | 22 Sep 2015 | 3 comments