Video Screencast Help

Search

Search results

I need a solution I use Backup Exec 2012. I want to install the Backup Agent for debian . Does anyone help me please? Where do I find the download link of RALUS .... ...
Forum Discussion by Jah To | 11 Feb 2016 | 1 comment
I need a solution Wonder if anyone has stumbled across this annoyance: Master/Media server Windows Server 2008 running Veritas NetBackup 7.5.0.7 In the NetBackup ...
Forum Discussion by GHas | 09 Feb 2016 | 1 comment
I need a solution Hi, Good day!  Need your expertise on this one. We're running 2 master servers: Master1 runs on an AIX box with Netbackup 7.1 and a catalog size ...
Forum Discussion by Alain Ken Alvarico | 03 Feb 2016 | 1 comment
I need a solution All, I wanted to continue the thread i created but it has been locked. http://www.veritas.com/community/forums/upgrading-windows-server As per advice i ...
Forum Discussion by stwali005 | 03 Feb 2016 | 3 comments
I need a solution HI, I got a system error message saying " WINDOWS WAS UNABLE TO SAVE ALL THE DATA FOR THE FILE \DEVICE\HARDDISKVOLUME1\PROGRAM ...
Forum Discussion by ayie182 | 01 Feb 2016 | 6 comments
I need a solution Hi, I have configured a customised report in BE15 with the following fields selected. When we preview the report, it shows correct result as expected. However, ...
This issue has been solved
Forum Discussion by johnwong | 27 Jan 2016 | 1 comment
I need a solution Hello there!! Does anybody know if I can upgrade a NetBackup Appliance 5230 configured as master server from 2.6.1  to 2.7.1? Or if I can have a NetBackup ...
This issue has been solved
Forum Discussion by Di Ro | 25 Jan 2016 | 2 comments
I need a solution Hi All, Could you please answer below queries Can we install NBU server on virtual machine? Is it officially supported by Veritas If yes, are there any ...
This issue has been solved
Forum Discussion by edla shravya | 25 Jan 2016 | 1 comment
I need a solution Hi, We have a Backup Exec 3600 R2 server running BE2012 and we get a RAID Web Console error popup saying that we need to replace the battery as it has failed. ...
This issue has been solved
Forum Discussion by Bolton IT | 14 Jan 2016 | 2 comments
I need a solution Hi, I'm trying to connect backup exec 15 to my vcenter environment (version 6). The connection is failed, I get an error: "The server was unable to ...
This issue has been solved
Forum Discussion by lior1592 | 29 Dec 2015 | 3 comments