Video Screencast Help

Search

Search results

I need a solution Hi. I have a old HP Proliant server that is still in use. This server contains MS Windows SBS 2003. We have installed Symantec BackUpExec 2012. We have configure ...
Forum Discussion by jsalva | 16 Apr 2014 | 2 comments
I need a solution Hello, I get an error message when I backup a Ubuntu Linux server (ubuntu 12.04). The connexion is done correctly but the backup server (windows 2k12 server) is ...
Forum Discussion by gadeline | 16 Apr 2014 | 3 comments
I need a solution Buenas tardes, por favor necesito alguna sugerencia o referencia si alguien soluciono un mensaje que aparece en el agente DLO de backup Excec cada vez que inicia ...
Forum Discussion by yonathanx20 | 08 Apr 2014 | 2 comments
I need a solution This past weekend we reviewed our backup jobs for Exchange 2007 in a CCR cluster running on Windows 2003.  I noticed that we were not backing up all folders available ...
Forum Discussion by EvanNY | 07 Apr 2014 | 0 comments
I need a solution We recently noticed in the firewall logs, that lots of our servers are trying to make a connection to the internet. Now after futher inspection we found out it was ...
This issue has been solved
Forum Discussion by FoSSiL | 15 Apr 2014 | 4 comments
I need a solution Hi, Just want to ask, I have 1 customer who want to migrate their existing backup infrastructure from Netbackup to Backup Exec and my question is, is it possible ...
This issue has been solved
Forum Discussion by herry78 | 02 Apr 2014 | 4 comments
I need a solution Hi. I am running Backup exec version 12 (OS: Windows 2003 R2). To my server I have a stand alone tape drive (Dell PowerVault 110T LTO3) connected. From backup exec ...
This issue has been solved
Forum Discussion by Selvum | 09 Apr 2014 | 7 comments
I need a solution hi media server: windows server 2008 file server with SBE agent: windows server 2003 it's my first installation of SBE. testing: 1. trying to ...
This issue has been solved
Forum Discussion by yurez | 27 Mar 2014 | 3 comments
I need a solution Ok, here is what I have. Had an SBS2008 Server, It had a major meltdown, 4 disk raid 5 array and 2 drives failed about 5 hours apart.  When the first drive failed ...
Forum Discussion by Jamez | 26 Mar 2014 | 6 comments
I need a solution Hello I am having an issue where my BackupExec server has been trying to be the Master Browser for the network. If I disable the Computer Browser on the server, ...
This issue has been solved
Forum Discussion by Stephen Keating | 01 Apr 2014 | 1 comment